<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>PREVALENCE OF CROSS-FUNCTIONAL DECISION-MAKING IN THOUGHT LEADER TRAVEL COMPENSATION &#8211; Cutting Edge Information</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cutting Edge Information &raquo; Feed" href="https://www.cuttingedgeinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cutting Edge Information &raquo; Comments Feed" href="https://www.cuttingedgeinfo.com/comments/feed/" />
					<link rel="shortcut icon" href="https://www.cuttingedgeinfo.com/wp-content/uploads/2018/12/32x32_Fav.png" type="image/x-icon" />
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="https://www.cuttingedgeinfo.com/wp-content/uploads/2018/12/57x75_Fav.png">
		
		
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="72x72" href="https://www.cuttingedgeinfo.com/wp-content/uploads/2018/12/75x75_Fav.png">
		
				<link rel="alternate" type="application/rss+xml" title="Cutting Edge Information &raquo; PREVALENCE OF CROSS-FUNCTIONAL DECISION-MAKING IN THOUGHT LEADER TRAVEL COMPENSATION Comments Feed" href="https://www.cuttingedgeinfo.com/tl-travel-compensation/feed/" />

		<meta property="og:title" content="PREVALENCE OF CROSS-FUNCTIONAL DECISION-MAKING IN THOUGHT LEADER TRAVEL COMPENSATION"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.cuttingedgeinfo.com/tl-travel-compensation/"/>
		<meta property="og:site_name" content="Cutting Edge Information"/>
		<meta property="og:description" content="October 17, 2019 - 

Thought leader (TL) compensation can include additional costs not immediately considered when coordinating a speaker engagement, consulting service or other activity. One of these additional costs involves transporting a contracted HCP from their home to the event location. To account for the variables that come with planning business"/>

									<meta property="og:image" content="https://www.cuttingedgeinfo.com/wp-content/uploads/2019/10/Thought-Leader-Travel.png"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cuttingedgeinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avada-stylesheet-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/Avada/assets/css/style.min.css?ver=6.1.0' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.1.0' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://www.cuttingedgeinfo.com/wp-content/uploads/fusion-styles/572a75bb1e070bee700fd7875e1b4db0.min.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.cuttingedgeinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cuttingedgeinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cuttingedgeinfo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.cuttingedgeinfo.com/tl-travel-compensation/" />
<link rel='shortlink' href='https://www.cuttingedgeinfo.com/?p=2847' />
<link rel="alternate" type="application/json+oembed" href="https://www.cuttingedgeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cuttingedgeinfo.com%2Ftl-travel-compensation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cuttingedgeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cuttingedgeinfo.com%2Ftl-travel-compensation%2F&#038;format=xml" />
<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}}</style>
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-409467-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WFW77SP');</script>
<!-- End Google Tag Manager -->
	</head>

<body class="post-template-default single single-post postid-2847 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-yes avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-fade fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-slidingbar fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none avada-menu-highlight-style-background fusion-search-form-classic fusion-main-menu-search-dropdown fusion-avatar-square avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-grid avada-header-shadow-no avada-menu-icon-position-left avada-has-header-100-width avada-has-pagetitle-100-width avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-header-border-color-full-transparent avada-has-transparent-timeline_color avada-has-pagination-padding avada-flyout-menu-direction-fade">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-alignment fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="20px" data-margin-bottom="20px" data-margin-left="0" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://www.cuttingedgeinfo.com/" >

						<!-- standard logo -->
			<img src="https://www.cuttingedgeinfo.com/wp-content/uploads/2018/12/CEI_White_Half.png" srcset="https://www.cuttingedgeinfo.com/wp-content/uploads/2018/12/CEI_White_Half.png 1x, https://www.cuttingedgeinfo.com/wp-content/uploads/2018/12/CEI_White_Large.png 2x" width="364" height="75" style="max-height:75px;height:auto;" alt="Cutting Edge Information Logo" data-retina_logo_url="https://www.cuttingedgeinfo.com/wp-content/uploads/2018/12/CEI_White_Large.png" class="fusion-standard-logo" />

											<!-- mobile logo -->
				<img src="https://www.cuttingedgeinfo.com/wp-content/uploads/2018/12/CEI_White_Large.png" srcset="https://www.cuttingedgeinfo.com/wp-content/uploads/2018/12/CEI_White_Large.png 1x, https://www.cuttingedgeinfo.com/wp-content/uploads/2018/12/CEI_White_Large.png 2x" width="727" height="150" style="max-height:150px;height:auto;" alt="Cutting Edge Information Logo" data-retina_logo_url="https://www.cuttingedgeinfo.com/wp-content/uploads/2018/12/CEI_White_Large.png" class="fusion-mobile-logo" />
			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-main-menu" class="fusion-menu"><li  id="menu-item-2139"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2139"  data-item-id="2139"><a  href="https://www.cuttingedgeinfo.com/" class="fusion-background-highlight"><span class="menu-text">HOME</span></a></li><li  id="menu-item-2147"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2147 fusion-dropdown-menu"  data-item-id="2147"><a  href="https://www.cuttingedgeinfo.com/services/" class="fusion-background-highlight"><span class="menu-text">SERVICES</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-2149"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2149 fusion-dropdown-submenu" ><a  href="https://www.cuttingedgeinfo.com/fmvconnect/" class="fusion-background-highlight"><span>FMV Data &#038; FMVConnect</span></a></li><li  id="menu-item-2148"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2148 fusion-dropdown-submenu" ><a  href="https://www.cuttingedgeinfo.com/compliancecompanion-2/" class="fusion-background-highlight"><span>Compliance Companion</span></a></li><li  id="menu-item-2144"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2144 fusion-dropdown-submenu" ><a  href="https://www.cuttingedgeinfo.com/ceiconnect/" class="fusion-background-highlight"><span>CEIConnect</span></a></li></ul></li><li  id="menu-item-2140"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2140 fusion-dropdown-menu"  data-item-id="2140"><a  href="https://www.cuttingedgeinfo.com/about/" class="fusion-background-highlight"><span class="menu-text">ABOUT</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-2305"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2305 fusion-dropdown-submenu" ><a  href="https://www.cuttingedgeinfo.com/about/" class="fusion-background-highlight"><span>About CEI</span></a></li><li  id="menu-item-2558"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558 fusion-dropdown-submenu" ><a  href="https://www.cuttingedgeinfo.com/updates/" class="fusion-background-highlight"><span>CEI Blog</span></a></li><li  id="menu-item-2370"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2370 fusion-dropdown-submenu" ><a  href="https://www.cuttingedgeinfo.com/events/" class="fusion-background-highlight"><span>Upcoming Events</span></a></li><li  id="menu-item-2416"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2416 fusion-dropdown-submenu" ><a  href="https://www.cuttingedgeinfo.com/webinars/" class="fusion-background-highlight"><span>Upcoming Webinars</span></a></li><li  id="menu-item-2466"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2466 fusion-dropdown-submenu" ><a  href="https://www.cuttingedgeinfo.com/contact/" class="fusion-background-highlight"><span>Contact CEI</span></a></li></ul></li><li  id="menu-item-2146"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2146 fusion-dropdown-menu fusion-menu-item-button"  data-item-id="2146"><a  href="https://www.cuttingedgeinfo.com/clientlogin/" class="fusion-background-highlight"><span class="menu-text fusion-button button-default button-medium">CLIENT LOGIN</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-2142"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2142 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="http://www.FMVConnect.com" class="fusion-background-highlight"><span>FMVConnect</span></a></li><li  id="menu-item-2143"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2143 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="http://members.cuttingedgeinfo.com" class="fusion-background-highlight"><span>CEIConnect</span></a></li></ul></li><li  id="menu-item-2178"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2178 fusion-menu-item-button"  data-item-id="2178"><a  href="/contact/?subject=fmv-demo" class="fusion-background-highlight"><span class="menu-text fusion-button button-default button-medium">REQUEST A DEMO</span></a></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-main-menu-1" class="fusion-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2139"  data-item-id="2139"><a  href="https://www.cuttingedgeinfo.com/" class="fusion-background-highlight"><span class="menu-text">HOME</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2147 fusion-dropdown-menu"  data-item-id="2147"><a  href="https://www.cuttingedgeinfo.com/services/" class="fusion-background-highlight"><span class="menu-text">SERVICES</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2149 fusion-dropdown-submenu" ><a  href="https://www.cuttingedgeinfo.com/fmvconnect/" class="fusion-background-highlight"><span>FMV Data &#038; FMVConnect</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2148 fusion-dropdown-submenu" ><a  href="https://www.cuttingedgeinfo.com/compliancecompanion-2/" class="fusion-background-highlight"><span>Compliance Companion</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2144 fusion-dropdown-submenu" ><a  href="https://www.cuttingedgeinfo.com/ceiconnect/" class="fusion-background-highlight"><span>CEIConnect</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2140 fusion-dropdown-menu"  data-item-id="2140"><a  href="https://www.cuttingedgeinfo.com/about/" class="fusion-background-highlight"><span class="menu-text">ABOUT</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2305 fusion-dropdown-submenu" ><a  href="https://www.cuttingedgeinfo.com/about/" class="fusion-background-highlight"><span>About CEI</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558 fusion-dropdown-submenu" ><a  href="https://www.cuttingedgeinfo.com/updates/" class="fusion-background-highlight"><span>CEI Blog</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2370 fusion-dropdown-submenu" ><a  href="https://www.cuttingedgeinfo.com/events/" class="fusion-background-highlight"><span>Upcoming Events</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2416 fusion-dropdown-submenu" ><a  href="https://www.cuttingedgeinfo.com/webinars/" class="fusion-background-highlight"><span>Upcoming Webinars</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2466 fusion-dropdown-submenu" ><a  href="https://www.cuttingedgeinfo.com/contact/" class="fusion-background-highlight"><span>Contact CEI</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2146 fusion-dropdown-menu fusion-menu-item-button"  data-item-id="2146"><a  href="https://www.cuttingedgeinfo.com/clientlogin/" class="fusion-background-highlight"><span class="menu-text fusion-button button-default button-medium">CLIENT LOGIN</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2142 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="http://www.FMVConnect.com" class="fusion-background-highlight"><span>FMVConnect</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2143 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="http://members.cuttingedgeinfo.com" class="fusion-background-highlight"><span>CEIConnect</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2178 fusion-menu-item-button"  data-item-id="2178"><a  href="/contact/?subject=fmv-demo" class="fusion-background-highlight"><span class="menu-text fusion-button button-default button-medium">REQUEST A DEMO</span></a></li></ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav>
					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
						
			
		<div id="sliders-container">
					</div>
				
			
			<div class="avada-page-titlebar-wrapper">
							</div>

						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="width: 100%;">
	
					<article id="post-2847" class="post post-2847 type-post status-publish format-standard has-post-thumbnail hentry category-research">
						
									
															<h1 class="entry-title fusion-post-title">PREVALENCE OF CROSS-FUNCTIONAL DECISION-MAKING IN THOUGHT LEADER TRAVEL COMPENSATION</h1>										<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box fusion-builder-row-1 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center bottom;background-repeat: no-repeat;padding-top:40px;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-top: -50px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_3_4 fusion-builder-column-1 fusion-three-fourth fusion-column-first 3_4"  style='margin-top:15px;margin-bottom:15px;width:75%;width:calc(75% - ( ( 4% ) * 0.75 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="fusion-column-content-centered"><div class="fusion-column-content"><div class="fusion-sep-clear"></div><div class="fusion-separator sep-single" style="border-color:#5e6276;border-top-width:2px;margin-top:-20px;margin-bottom:36px;width:100%;max-width:24%;"></div><div class="fusion-text"><p><em>October 17, 2019<span style="color: #ffffff;"> &#8211; </span></em></p>
<p>Thought leader (TL) compensation can include additional costs not immediately considered when coordinating a speaker engagement, consulting service or other activity. One of these additional costs involves transporting a contracted HCP from their home to the event location. To account for the variables that come with planning business travel, many pharma companies have developed TL travel policies.</p>
<p>Company-wide TL travel policies help to ensure a consistent approach when handling events or other services. They typically outline the primary decision-maker when it comes to travel compensation. Decision-making responsibility primarily to legal, compliance and accounting departments. However, more than one department often has authority over travel.</p>
<p>A recent Cutting Edge Information poll shows that:</p>
<ul>
<li>Fifty-eight percent of poll participants said that TL travel compensation decisions are handled cross-functionally. But a sizeable portion of respondents answered differently⁠—23% said that compliance was the sole decision<strong>&#8211;</strong>maker in TL travel compensation.</li>
<li>Other options, such as no primary decision-maker and legal departments, were selected by fewer respondents⁠—15% and 4%<strong>,</strong></li>
</ul>
<p>It’s likely that these differences stem from company size and resources available. The majority of poll respondents that handle travel decisions cross-functionally or with no primary decision maker may not have large enough legal or compliance departments to handle all TL travel decisions. On the other hand, the 27% of poll participants giving responsibility to single departments⁠—legal and compliance⁠—likely have more bandwidth available.</p>
<p>Interesting in learning more? <a href="https://www.youtube.com/watch?v=YDN9cfCNiwQ&amp;">Click here to access Cutting Edge Information’s webinar on Travel Compensation</a>.</p>
</div><style type="text/css"></style><div class="fusion-title title fusion-title-1 fusion-sep-none fusion-title-text fusion-title-size-six" style="margin-top:15px;margin-bottom:5px;"><h6 class="title-heading-left" style="margin:0;"><h6><span style="color: #333645;">ABOUT THE AUTHOR</span></h6></h6></div><div class="fusion-sep-clear"></div><div class="fusion-separator sep-single" style="border-color:#5e6276;border-top-width:2px;margin-top:-20px;margin-bottom:36px;width:100%;max-width:24%;"></div><div class="fusion-text"><p><img class=" wp-image-2712 alignleft" src="https://www.cuttingedgeinfo.com/wp-content/uploads/2019/09/Todd-Middleton-Headshot-square-scalia-blog-default.jpg" alt="" width="114" height="114" border="1" />Todd Middleton is a senior research analyst at Cutting Edge Information. In this position, he provides qualitative FMV information for in-house and external use to ensure compliant HCP engagements. As an analyst, Mr. Middleton affirms that accurate data, in combination with topical research, can ensure successful life science company compliance. He is a graduate of the College of Charleston.</p>
</div></div></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_4 fusion-builder-column-2 fusion-one-fourth fusion-column-last 1_4"  style='margin-top:15px;margin-bottom:15px;width:25%;width:calc(25% - ( ( 4% ) * 0.25 ) );'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="fusion-button-wrapper fusion-align-block"><style type="text/css">.fusion-button.button-1 .fusion-button-text, .fusion-button.button-1 i {color:#333645;}.fusion-button.button-1 .fusion-button-icon-divider{border-color:#333645;}.fusion-button.button-1:hover .fusion-button-text, .fusion-button.button-1:hover i,.fusion-button.button-1:focus .fusion-button-text, .fusion-button.button-1:focus i,.fusion-button.button-1:active .fusion-button-text, .fusion-button.button-1:active{color:#333645;}.fusion-button.button-1:hover .fusion-button-icon-divider, .fusion-button.button-1:hover .fusion-button-icon-divider, .fusion-button.button-1:active .fusion-button-icon-divider{border-color:#333645;}.fusion-button.button-1:hover, .fusion-button.button-1:focus, .fusion-button.button-1:active{border-color:#333645;border-width:1px;}.fusion-button.button-1 {border-color:#333645;border-width:1px;border-radius:0px;}.fusion-button.button-1{background: #fdcd10;}.fusion-button.button-1:hover,.button-1:focus,.fusion-button.button-1:active{background: #fdcd10;}</style><a class="fusion-button button-flat button-medium button-custom button-1 fusion-button-default-span fusion-button-default-type" target="_self" href="/contact/"><i class="fa-phone fas button-icon-left"></i><span class="fusion-button-text">Contact Us</span></a></div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:10PX;margin-bottom:10PX;"></div><div class="fusion-button-wrapper fusion-align-block"><style type="text/css">.fusion-button.button-2 .fusion-button-text, .fusion-button.button-2 i {color:#333645;}.fusion-button.button-2 .fusion-button-icon-divider{border-color:#333645;}.fusion-button.button-2:hover .fusion-button-text, .fusion-button.button-2:hover i,.fusion-button.button-2:focus .fusion-button-text, .fusion-button.button-2:focus i,.fusion-button.button-2:active .fusion-button-text, .fusion-button.button-2:active{color:#333645;}.fusion-button.button-2:hover .fusion-button-icon-divider, .fusion-button.button-2:hover .fusion-button-icon-divider, .fusion-button.button-2:active .fusion-button-icon-divider{border-color:#333645;}.fusion-button.button-2:hover, .fusion-button.button-2:focus, .fusion-button.button-2:active{border-color:#333645;border-width:1px;}.fusion-button.button-2 {border-color:#333645;border-width:1px;border-radius:0px;}.fusion-button.button-2{background: #27ace1;}.fusion-button.button-2:hover,.button-2:focus,.fusion-button.button-2:active{background: #27ace1;}</style><a class="fusion-button button-flat button-medium button-custom button-2 fusion-button-default-span fusion-button-default-type" target="_self" href="/contact/?subject=fmv-demo"><i class="fa-comments fas button-icon-left"></i><span class="fusion-button-text">REQUEST A DEMO</span></a></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div>
							</div>

												<span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://www.cuttingedgeinfo.com/author/lauraaspland/" title="Posts by lauraaspland" rel="author">lauraaspland</a></span></span><span class="updated rich-snippet-hidden">2019-10-16T14:42:18-05:00</span>																								<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-two sep-" style="margin-top:15px;margin-bottom:15px;">
					<h2 class="title-heading-left" style="margin:0;">
						Related Posts					</h2>
					<div class="title-sep-container">
						<div class="title-sep sep-"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="3" data-itemmargin="20px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://www.cuttingedgeinfo.com/wp-content/uploads/2019/10/FeaturedImage_101019-500x383.png" srcset="https://www.cuttingedgeinfo.com/wp-content/uploads/2019/10/FeaturedImage_101019-500x383.png 1x, https://www.cuttingedgeinfo.com/wp-content/uploads/2019/10/FeaturedImage_101019-500x383@2x.png 2x" width="500" height="383" alt="OPEN PAYMENTS EXPANDING TO INCLUDE NURSES" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.cuttingedgeinfo.com/nurse-open-payments/">OPEN PAYMENTS EXPANDING TO INCLUDE NURSES</a>
			
								
				
								
								
		
				<a class="fusion-link-wrapper" href="https://www.cuttingedgeinfo.com/nurse-open-payments/" aria-label="OPEN PAYMENTS EXPANDING TO INCLUDE NURSES"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.cuttingedgeinfo.com/nurse-open-payments/" target="_self" title="OPEN PAYMENTS EXPANDING TO INCLUDE NURSES">OPEN PAYMENTS EXPANDING TO INCLUDE NURSES</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">October 10th, 2019</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://www.cuttingedgeinfo.com/wp-content/uploads/2019/10/FeaturedImage_100319-1-500x383.png" srcset="https://www.cuttingedgeinfo.com/wp-content/uploads/2019/10/FeaturedImage_100319-1-500x383.png 1x, https://www.cuttingedgeinfo.com/wp-content/uploads/2019/10/FeaturedImage_100319-1-500x383@2x.png 2x" width="500" height="383" alt="CANADA CONTINUES PUSH TOWARD OPEN PAYMENTS" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.cuttingedgeinfo.com/canada-open-payments/">CANADA CONTINUES PUSH TOWARD OPEN PAYMENTS</a>
			
								
				
								
								
		
				<a class="fusion-link-wrapper" href="https://www.cuttingedgeinfo.com/canada-open-payments/" aria-label="CANADA CONTINUES PUSH TOWARD OPEN PAYMENTS"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.cuttingedgeinfo.com/canada-open-payments/" target="_self" title="CANADA CONTINUES PUSH TOWARD OPEN PAYMENTS">CANADA CONTINUES PUSH TOWARD OPEN PAYMENTS</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">October 8th, 2019</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://www.cuttingedgeinfo.com/wp-content/uploads/2019/09/FeaturedImage_091919-1-500x383.png" srcset="https://www.cuttingedgeinfo.com/wp-content/uploads/2019/09/FeaturedImage_091919-1-500x383.png 1x, https://www.cuttingedgeinfo.com/wp-content/uploads/2019/09/FeaturedImage_091919-1-500x383@2x.png 2x" width="500" height="383" alt="IMPORTANCE OF A SYSTEM THAT TRACKS DATA PRE- AND POST-CONTRACT ACTIVITIES" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.cuttingedgeinfo.com/tracking-contract-activities/">IMPORTANCE OF A SYSTEM THAT TRACKS DATA PRE- AND POST-CONTRACT ACTIVITIES</a>
			
								
				
								
								
		
				<a class="fusion-link-wrapper" href="https://www.cuttingedgeinfo.com/tracking-contract-activities/" aria-label="IMPORTANCE OF A SYSTEM THAT TRACKS DATA PRE- AND POST-CONTRACT ACTIVITIES"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.cuttingedgeinfo.com/tracking-contract-activities/" target="_self" title="IMPORTANCE OF A SYSTEM THAT TRACKS DATA PRE- AND POST-CONTRACT ACTIVITIES">IMPORTANCE OF A SYSTEM THAT TRACKS DATA PRE- AND POST-CONTRACT ACTIVITIES</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">September 26th, 2019</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://www.cuttingedgeinfo.com/wp-content/uploads/2019/09/FeaturedImage_092619-500x383.png" srcset="https://www.cuttingedgeinfo.com/wp-content/uploads/2019/09/FeaturedImage_092619-500x383.png 1x, https://www.cuttingedgeinfo.com/wp-content/uploads/2019/09/FeaturedImage_092619-500x383@2x.png 2x" width="500" height="383" alt="FEATURES OF FAIR MARKET VALUE RATE CARDS" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.cuttingedgeinfo.com/tracking-contract-activities-2/">FEATURES OF FAIR MARKET VALUE RATE CARDS</a>
			
								
				
								
								
		
				<a class="fusion-link-wrapper" href="https://www.cuttingedgeinfo.com/tracking-contract-activities-2/" aria-label="FEATURES OF FAIR MARKET VALUE RATE CARDS"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.cuttingedgeinfo.com/tracking-contract-activities-2/" target="_self" title="FEATURES OF FAIR MARKET VALUE RATE CARDS">FEATURES OF FAIR MARKET VALUE RATE CARDS</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">September 19th, 2019</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://www.cuttingedgeinfo.com/wp-content/uploads/2019/09/FeaturedImage_091219-500x383.png" srcset="https://www.cuttingedgeinfo.com/wp-content/uploads/2019/09/FeaturedImage_091219-500x383.png 1x, https://www.cuttingedgeinfo.com/wp-content/uploads/2019/09/FeaturedImage_091219-500x383@2x.png 2x" width="500" height="383" alt="TRACKING AGGREGATE SPEND &#038; ENFORCING ANNUAL CAPS" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.cuttingedgeinfo.com/aggregate-spend-tracking/">TRACKING AGGREGATE SPEND &#038; ENFORCING ANNUAL CAPS</a>
			
								
				
								
								
		
				<a class="fusion-link-wrapper" href="https://www.cuttingedgeinfo.com/aggregate-spend-tracking/" aria-label="TRACKING AGGREGATE SPEND &#038; ENFORCING ANNUAL CAPS"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.cuttingedgeinfo.com/aggregate-spend-tracking/" target="_self" title="TRACKING AGGREGATE SPEND &#038; ENFORCING ANNUAL CAPS">TRACKING AGGREGATE SPEND &#038; ENFORCING ANNUAL CAPS</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">September 12th, 2019</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://www.cuttingedgeinfo.com/wp-content/uploads/2019/08/Welcome-500x383.jpg" srcset="https://www.cuttingedgeinfo.com/wp-content/uploads/2019/08/Welcome-500x383.jpg 1x, https://www.cuttingedgeinfo.com/wp-content/uploads/2019/08/Welcome-500x383@2x.jpg 2x" width="500" height="383" alt="WELCOME TO THE CUTTING EDGE INFORMATION BLOG" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.cuttingedgeinfo.com/welcome-to-the-cutting-edge-information-blog/">WELCOME TO THE CUTTING EDGE INFORMATION BLOG</a>
			
								
				
								
								
		
				<a class="fusion-link-wrapper" href="https://www.cuttingedgeinfo.com/welcome-to-the-cutting-edge-information-blog/" aria-label="WELCOME TO THE CUTTING EDGE INFORMATION BLOG"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.cuttingedgeinfo.com/welcome-to-the-cutting-edge-information-blog/" target="_self" title="WELCOME TO THE CUTTING EDGE INFORMATION BLOG">WELCOME TO THE CUTTING EDGE INFORMATION BLOG</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">August 30th, 2019</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
						
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																	</article>
	</section>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
													
					<div class="fusion-footer">
							
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-3 fusion-widget-area">
				
																									<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<style type="text/css" data-id="nav_menu-2">@media (max-width: 1000px){#nav_menu-2{text-align:left !important;}}</style><section id="nav_menu-2" class="fusion-widget-mobile-align-left fusion-widget-align-left fusion-footer-widget-column widget widget_nav_menu" style="text-align: left;"><h4 class="widget-title">Services</h4><div class="menu-services-menu-container"><ul id="menu-services-menu" class="menu"><li id="menu-item-2168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2168"><a href="https://www.cuttingedgeinfo.com/fmvconnect/">FMV Data &#038; FMVConnect</a></li>
<li id="menu-item-2150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2150"><a href="https://www.cuttingedgeinfo.com/compliancecompanion-2/">Compliance Companion</a></li>
<li id="menu-item-2145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2145"><a href="https://www.cuttingedgeinfo.com/ceiconnect/">CEIConnect</a></li>
</ul></div><div style="clear:both;"></div></section><section id="social_links-widget-2" class="fusion-footer-widget-column widget social_links">
		<div class="fusion-social-networks boxed-icons">

			<div class="fusion-social-networks-wrapper">
								
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="http://twitter.com/CuttingEdgeInfo"  data-placement="top" data-title="Twitter" data-toggle="tooltip" data-original-title=""  title="Twitter" aria-label="Twitter" rel="nofollow noopener noreferrer" target="_blank" style="border-radius:4px;padding:8px;font-size:25px;color:#fdcc18;background-color:#333645;border-color:#333645;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" href="http://youtube.com/user/cuttingedgeinfo/"  data-placement="top" data-title="Youtube" data-toggle="tooltip" data-original-title=""  title="YouTube" aria-label="YouTube" rel="nofollow noopener noreferrer" target="_blank" style="border-radius:4px;padding:8px;font-size:25px;color:#fdcc18;background-color:#333645;border-color:#333645;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" href="http://linkedin.com/company/cutting-edge-information"  data-placement="top" data-title="LinkedIn" data-toggle="tooltip" data-original-title=""  title="LinkedIn" aria-label="LinkedIn" rel="nofollow noopener noreferrer" target="_blank" style="border-radius:4px;padding:8px;font-size:25px;color:#fdcc18;background-color:#333645;border-color:#333645;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="text-2" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">CONTACT</h4>			<div class="textwidget"><p><strong>Email:</strong> <a href="/contact">Send a Message</a></p>
<p><strong>Phone:</strong> +1 (919) 403-6583</p>
<p><strong>Office Hours:</strong><br />
Monday-Friday • 8:30 AM to 5:30 PM<br />
US East Coast Time</p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-4 col-md-4 col-sm-4">
							<section id="custom_html-2" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fusion-fullwidth fullwidth-box fusion-builder-row-2 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1 fusion-builder-column-3 fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:15px;margin-bottom:15px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="shortcode-map fusion-google-map fusion-maps-embed-type"><iframe width="100%" height="300px" frameborder="0" style="border:0" src="https://www.google.com/maps/embed/v1/place?key=AIzaSyDQwkxHIa5pAd_UjxGXtclEyfUZWrh_JtM&language=en&q=68+TW+Alexander+Drive,+Research+Triangle+Park,+NC+27709&maptype=roadmap&zoom=14" allowfullscreen></iframe></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div></div><div style="clear:both;"></div></section>																					</div>
																																				
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2019 • Cutting Edge Information, LLC • <a href=/privacy-policy/>Privacy Policy</a>	</div>
</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
					</div> <!-- fusion-footer -->

					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
			<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/uploads/fusion-scripts/5e4329b4422b7ad05ee67498a61471b3.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.cuttingedgeinfo.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WFW77SP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		</div>
	</body>
</html>
