<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.cuttingedgeinfo.com/xmlrpc.php">
			<link rel="shortcut icon" href="https://www.cuttingedgeinfo.com/wp-content/uploads/CEI-logo-favicon-16x16x.png" />
		
	<!--[if lt IE 9]>
	<script src="https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/js/html5.js"></script>
	<![endif]-->
	<title>Preclinical Activities and Strategy l Cutting Edge Information</title>
<script>(window.gaDevIds=window.gaDevIds||[]).push('5CDcaG');</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="Outsourcing strategy is a key component of many teams’ preclinical activities and can offer many benefits and challenges."/>
<link rel="canonical" href="https://www.cuttingedgeinfo.com/2018/preclinical-activities-strategy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Preclinical Activities and Strategy l Cutting Edge Information" />
<meta property="og:description" content="Outsourcing strategy is a key component of many teams’ preclinical activities and can offer many benefits and challenges." />
<meta property="og:url" content="https://www.cuttingedgeinfo.com/2018/preclinical-activities-strategy/" />
<meta property="og:site_name" content="Competitive Intelligence Performance Metrics | Cutting Edge Information" />
<meta property="article:publisher" content="https://www.facebook.com/cuttingedgeinformation/" />
<meta property="article:section" content="Clinical Development" />
<meta property="article:published_time" content="2018-01-24T10:00:50+00:00" />
<meta property="article:modified_time" content="2018-01-19T17:08:40+00:00" />
<meta property="og:updated_time" content="2018-01-19T17:08:40+00:00" />
<meta property="og:image" content="https://www.cuttingedgeinfo.com/wp-content/uploads/Matthew-Doscher-headshot.jpg" />
<meta property="og:image:secure_url" content="https://www.cuttingedgeinfo.com/wp-content/uploads/Matthew-Doscher-headshot.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="450" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.cuttingedgeinfo.com\/","name":"Competitive Intelligence Performance Metrics | Cutting Edge Information","alternateName":"Competitive Intelligence Data Performance Metrics","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cuttingedgeinfo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.cuttingedgeinfo.com\/2018\/preclinical-activities-strategy\/","sameAs":["https:\/\/www.facebook.com\/cuttingedgeinformation\/","https:\/\/www.linkedin.com\/company\/cutting-edge-information","https:\/\/twitter.com\/CuttingEdgeInfo"],"@id":"#organization","name":"Cutting Edge Information","logo":"https:\/\/www.cuttingedgeinfo.com\/wp-content\/uploads\/New-Logo-260x78.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Competitive Intelligence Performance Metrics | Cutting Edge Information &raquo; Feed" href="https://www.cuttingedgeinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Competitive Intelligence Performance Metrics | Cutting Edge Information &raquo; Comments Feed" href="https://www.cuttingedgeinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Competitive Intelligence Performance Metrics | Cutting Edge Information &raquo; Should You Outsource Your Preclinical Activities and Strategy? Comments Feed" href="https://www.cuttingedgeinfo.com/2018/preclinical-activities-strategy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cuttingedgeinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/download-manager/assets/css/front.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-woocommerce-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/css/woocommerce.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-woocommerce1-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/css/woocommerce1.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-icons-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/css/icons.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-reset-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/css/reset.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-grid-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/css/grid.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-style-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/style.css?ver=4.9.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='scalia-ie-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/css/ie.css?ver=4.9.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='scalia-header-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/css/header.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-widgets-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/css/widgets.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-portfolio-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/css/portfolio.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-custom-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/css/custom.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/js/fancyBox/jquery.fancybox.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-vc_elements-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/css/vc_elements.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='load-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%7CRoboto+Condensed%3A300%2C700%2Cregular%2C300italic&#038;subset=latin-ext%2Cgreek%2Ccyrillic-ext%2Cgreek-ext%2Clatin%2Cvietnamese%2Ccyrillic&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.5.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.6.7"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://www.cuttingedgeinfo.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.cuttingedgeinfo.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.6.7'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.cuttingedgeinfo.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.6.7'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/download-manager/assets/js/front.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.cuttingedgeinfo.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.cuttingedgeinfo.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/wp-google-analytics/wp-google-analytics.js?ver=0.0.3'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.5.5'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.5.5'></script>
<meta name="generator" content="Powered by LayerSlider 6.6.7 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<meta name="generator" content="WordPress Download Manager 4.7.2" />
<link rel='https://api.w.org/' href='https://www.cuttingedgeinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cuttingedgeinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cuttingedgeinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.cuttingedgeinfo.com/?p=41369' />
<link rel="alternate" type="application/json+oembed" href="https://www.cuttingedgeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cuttingedgeinfo.com%2F2018%2Fpreclinical-activities-strategy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cuttingedgeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cuttingedgeinfo.com%2F2018%2Fpreclinical-activities-strategy%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'https://www.cuttingedgeinfo.com/';
            var wpdm_home_url = 'https://www.cuttingedgeinfo.com/';
            var ajax_url = 'https://www.cuttingedgeinfo.com/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.cuttingedgeinfo.com/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '1';
        </script>


        <script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script>        
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,"script","//www.google-analytics.com/analytics.js","ga");
                        ga("create", "UA-409467-11", "auto");
                        
                      
                        ga("send", "pageview");</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cuttingedgeinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" data-type="vc_custom-css">.post-author-information { 
display: none; 
}
.post-author-block {
display: none;
}
/* unvisited link */
a:link {
    color: blue;
}
h1{
font-style: normal;
font-family:'Roboto Condensed';
font-size: 35px;
text-align: center;
line-height: 1.5;
}
h2{
font-style: normal;
font-family:'Roboto Condensed';
font-size: 18px;
line-height: 1.5;
font-weight:bold;
}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta property="og:title" content="Should You Outsource Your Preclinical Activities and Strategy?"/>
<meta property="og:description" content="Should You Outsource Your Preclinical Activities and Strategy?"/>
<meta property="og:site_name" content="Competitive Intelligence Performance Metrics | Cutting Edge Information"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.cuttingedgeinfo.com/2018/preclinical-activities-strategy/"/>
<meta property="og:image" content="https://www.cuttingedgeinfo.com/wp-content/uploads/Matthew-Doscher-headshot.jpg"/>

<meta itemprop="name" content="Should You Outsource Your Preclinical Activities and Strategy?"/>
<meta itemprop="description" content="Should You Outsource Your Preclinical Activities and Strategy?"/>
<meta itemprop="image" content="https://www.cuttingedgeinfo.com/wp-content/uploads/Matthew-Doscher-headshot.jpg"/>
	<style id="pum-styles" type="text/css" media="all">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</style></head>


<body class="post-template-default single single-post postid-41369 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive">

<div id="page" class="layout-fullwidth">

			<a href="#page" class="scroll-top-button"></a>
	
			<div id="top-area" class="top-area top-area-style-1">
			<div class="container">
				<div class="top-area-items clearfix">
											<div class="top-area-socials">	<div class="socials">
									<div class="socials-item twitter"><a href="http://www.twitter.com/@CuttingEdgeInfo" target="_blank" title="twitter">twitter</a></div>
												<div class="socials-item facebook"><a href="https://www.facebook.com/cuttingedgeinformation" target="_blank" title="facebook">facebook</a></div>
												<div class="socials-item linkedin"><a href="https://www.linkedin.com/company/cutting-edge-information" target="_blank" title="linkedin">linkedin</a></div>
																						<div class="socials-item rss"><a href="http://feeds.specificfeeds.com/cuttingedgeinfo" target="_blank" title="rss">rss</a></div>
								</div>
</div>
																							<div class="top-area-search"><form role="search" method="get" id="top-area-searchform" class="searchform" action="https://www.cuttingedgeinfo.com/">
	<div>
		<input type="text" value="" name="s" id="top-area-s" />
		<button type="submit" id="top-area-searchsubmit" value="Search"></button>
	</div>
</form>
</div>
																			<div class="top-area-contacts"><div class="sc-contacts"><div class="sc-contacts-item sc-contacts-address">68 TW Alexander Dr. RTP, NC 27709</div><div class="sc-contacts-item sc-contacts-phone"> +1 (919)-403-6583</div><div class="sc-contacts-item sc-contacts-fax"> +1 (919)-433-0220</div><div class="sc-contacts-item sc-contacts-email"> <a href="mailto:support@cuttingedgeinfo.com">support@cuttingedgeinfo.com</a></div></div></div>
															</div>
			</div>
		</div>
	
	<header id="site-header" class="site-header animated-header" role="banner">

		<div class="container">
			<div class="header-main logo-position-left">
								<div class="site-title">
					<div class="site-logo">
						<a href="https://www.cuttingedgeinfo.com/" rel="home">
															Competitive Intelligence Performance Metrics | Cutting Edge Information													</a>
					</div>
				</div>
								<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
					<button class="menu-toggle dl-trigger">Primary Menu</button>
					<ul id="primary-menu" class="nav-menu dl-menu styled no-responsive"><li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-284 megamenu-first-element mobile-clickable"><a href="https://www.cuttingedgeinfo.com/">Home</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-282 megamenu-enable megamenu-first-element"><a href="https://www.cuttingedgeinfo.com/reports/">Industry Reports</a>
<ul class="sub-menu megamenu-masonry dl-submenu styled" data-megamenu-columns="4"  style="padding-left:45px; padding-right:45px; padding-top:29px; padding-bottom:50px; ">
	<li class="megamenu-new-row"></li><li id="menu-item-33762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33762 megamenu-first-element mobile-clickable" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/on-sale-now/" class=" megamenu-has-icon" data-icon="&#xe6cc;">On Sale Now!</a></span></li>
	<li id="menu-item-36876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36876 mobile-clickable" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/free-content/" class=" megamenu-has-icon" data-icon="&#xe7cb;">Free White Papers</a></span></li>
	<li class="megamenu-new-row"></li><li id="menu-item-33116" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33116 megamenu-first-element" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/medical-affairs/" class=" megamenu-has-icon" data-icon="&#xe74a;">Medical Affairs</a></span>
	<ul class="sub-menu megamenu-masonry dl-submenu styled">
		<li id="menu-item-40963" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-40963"><a href="https://www.cuttingedgeinfo.com/product/medical-affairs-patient-centricity/">Medical Affairs Patient-Centricity and Proving Value</a></li>
		<li id="menu-item-40367" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-40367"><a href="https://www.cuttingedgeinfo.com/product/engaging-thought-leaders/">Engaging Thought Leaders</a></li>
		<li id="menu-item-39775" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-39775"><a href="https://www.cuttingedgeinfo.com/product/medical-affairs-product-launch-series/">Medical Affairs Product Launch Series</a></li>
		<li id="menu-item-36409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36409 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/product-category/medical-affairs/">See More in Medical Affairs</a></li>
	</ul>
</li>
	<li id="menu-item-33012" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33012" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/market-access/" class=" megamenu-has-icon" data-icon="&#xe63b;">Market Access</a></span>
	<ul class="sub-menu megamenu-masonry dl-submenu styled">
		<li id="menu-item-40205" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-40205"><a href="https://www.cuttingedgeinfo.com/product/health-economics-field-forces/">Health Economics Field Forces</a></li>
		<li id="menu-item-37179" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-37179"><a href="https://www.cuttingedgeinfo.com/product/global-market-access-strategies/">Global Market Access Strategies</a></li>
		<li id="menu-item-33731" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33731 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/product/managing-market-access-launch-activities/">Managing Market Access Launch Activities</a></li>
		<li id="menu-item-36410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36410 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/product-category/market-access/">See More in Market Access</a></li>
	</ul>
</li>
	<li id="menu-item-33752" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33752" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/marketing/" class=" megamenu-has-icon" data-icon="&#xe7c0;">Marketing</a></span>
	<ul class="sub-menu megamenu-masonry dl-submenu styled">
		<li id="menu-item-40368" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-40368"><a href="https://www.cuttingedgeinfo.com/product/pharmaceutical-marketing/">Pharmaceutical Marketing</a></li>
		<li id="menu-item-38229" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-38229 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/product/patient-adherence-program-planning/">Patient Adherence Program Planning</a></li>
		<li id="menu-item-33745" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33745"><a href="https://www.cuttingedgeinfo.com/product/patient-centricity/">Patient Centricity 2.0 (Marketing)</a></li>
		<li id="menu-item-33765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33765 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/product-category/marketing/">See More in Marketing</a></li>
	</ul>
</li>
	<li id="menu-item-33766" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33766" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/clinical-development/" class=" megamenu-has-icon" data-icon="&#xe6e1;">Clinical Development</a></span>
	<ul class="sub-menu megamenu-masonry dl-submenu styled">
		<li id="menu-item-39167" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-39167"><a href="https://www.cuttingedgeinfo.com/product/early-stage-product-development/">Early-Stage Product Development</a></li>
		<li id="menu-item-38029" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-38029"><a href="https://www.cuttingedgeinfo.com/product/adaptive-design-clinical-trials/">Adaptive Design Clinical Trials</a></li>
		<li id="menu-item-39777" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-39777"><a href="https://www.cuttingedgeinfo.com/product/drug-safety-pharmacovigilance/">Pharmacovigilance</a></li>
		<li id="menu-item-33768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33768 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/product-category/clinical-development/">See More in Clinical Development</a></li>
	</ul>
</li>
	<li class="megamenu-new-row"></li><li id="menu-item-33753" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33753 megamenu-first-element" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/portfolio-management/" class=" megamenu-has-icon" data-icon="&#xe666;">Portfolio Management</a></span>
	<ul class="sub-menu megamenu-masonry dl-submenu styled">
		<li id="menu-item-36648" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-36648"><a href="https://www.cuttingedgeinfo.com/product/pharmaceutical-lifecycle-management-strategy/">Pharmaceutical Lifecycle Management Strategy</a></li>
		<li id="menu-item-37181" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-37181"><a href="https://www.cuttingedgeinfo.com/product/pharmaceutical-new-product-planning/">Pharmaceutical New Product Planning</a></li>
		<li id="menu-item-33751" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33751"><a href="https://www.cuttingedgeinfo.com/product/pharmaceutical-business-development/">Pharmaceutical Business Development and Licensing</a></li>
		<li id="menu-item-36649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36649 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/product-category/portfolio-management/">See More in Portfolio Management</a></li>
	</ul>
</li>
	<li id="menu-item-33757" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33757" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/medical-devices-and-diagnostics/" class=" megamenu-has-icon" data-icon="&#xe794;">Med Device / Diagnostics</a></span>
	<ul class="sub-menu megamenu-masonry dl-submenu styled">
		<li id="menu-item-33738" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33738"><a href="https://www.cuttingedgeinfo.com/product/medical-device-scientific-affairs/">Medical Device Scientific Affairs</a></li>
		<li id="menu-item-33722" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33722"><a href="https://www.cuttingedgeinfo.com/product/health-economics/">Health Economics for Medical Devices</a></li>
		<li id="menu-item-33737" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33737"><a href="https://www.cuttingedgeinfo.com/product/medical-device-development/">Medical Device Development</a></li>
	</ul>
</li>
	<li id="menu-item-33755" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33755" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/market-intelligence/" class=" megamenu-has-icon" data-icon="&#xe64b;">Market Intelligence</a></span>
	<ul class="sub-menu megamenu-masonry dl-submenu styled">
		<li id="menu-item-33725" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33725"><a href="https://www.cuttingedgeinfo.com/product/improve-pharmaceutical-market-research-impact/">Improve Pharmaceutical Market Research Impact</a></li>
		<li id="menu-item-36647" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-36647"><a href="https://www.cuttingedgeinfo.com/product/strategic-pharmaceutical-competitive-intelligence/">Strategic Pharmaceutical Competitive Intelligence</a></li>
	</ul>
</li>
	<li id="menu-item-33754" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33754" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/sales/" class=" megamenu-has-icon" data-icon="&#xe6f2;">Sales</a></span>
	<ul class="sub-menu megamenu-masonry dl-submenu styled">
		<li id="menu-item-33747" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33747"><a href="https://www.cuttingedgeinfo.com/product/pharma-key-account-management/">Pharma Key Account Management</a></li>
		<li id="menu-item-37182" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-37182"><a href="https://www.cuttingedgeinfo.com/product/pharmaceutical-sales-management/">Pharmaceutical Sales Management</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-38031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-38031 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/ceiconnect/">Research Memberships</a>
<ul class="sub-menu  dl-submenu styled">
	<li id="menu-item-25986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-25986 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/ceiconnect/">CEIConnect &#8211; All Access</a>
	<ul class="sub-menu  dl-submenu styled">
		<li id="menu-item-39797" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-39797"><a href="https://www.cuttingedgeinfo.com/product/marketing-library/">Product Marketing Library</a></li>
		<li id="menu-item-37035" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-37035 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/product/medical-affairs-library/">Medical Affairs Library</a></li>
		<li id="menu-item-38032" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-38032"><a href="https://www.cuttingedgeinfo.com/product/market-access-library/">Market Access Library</a></li>
	</ul>
</li>
	<li id="menu-item-38881" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-38881"><a href="https://www.cuttingedgeinfo.com/product/medical-affairs-product-launch-series/">Medical Affairs Product Launch Series</a></li>
	<li id="menu-item-40447" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-40447"><a href="https://www.cuttingedgeinfo.com/product/thought-leader-development/">Thought Leader Development Series</a></li>
</ul>
</li>
<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-428"><a href="https://www.cuttingedgeinfo.com/physician-fair-market-value/">FMVConnect</a>
<ul class="sub-menu  dl-submenu styled">
	<li id="menu-item-37992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37992"><a href="https://www.cuttingedgeinfo.com/physician-fair-market-value/">FMVConnect – HCP Fair Market Value</a></li>
	<li id="menu-item-40204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40204"><a href="https://www.cuttingedgeinfo.com/fmv-data-analysis-series/">Fair Market Value Data Analysis Series</a></li>
	<li id="menu-item-37183" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-37183"><a href="https://www.cuttingedgeinfo.com/product/travel-policy-compliance/">Travel Policy Compliance for Engaging with HCPs</a></li>
	<li id="menu-item-33712" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33712"><a href="https://www.cuttingedgeinfo.com/product/hcp-aggregate-spending-limits/">Aggregate Spending Limits</a></li>
</ul>
</li>
<li id="menu-item-32298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32298"><a href="https://www.cuttingedgeinfo.com/key-opinion-leader-feedback-surveys/">KOL Feedback</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-281"><a href="https://www.cuttingedgeinfo.com/blog/">About</a>
<ul class="sub-menu  dl-submenu styled">
	<li id="menu-item-40132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40132"><a href="https://www.cuttingedgeinfo.com/blog/">Blog</a></li>
	<li id="menu-item-37632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37632"><a href="https://www.cuttingedgeinfo.com/news-events/news/">CEI In The News</a></li>
	<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="https://www.cuttingedgeinfo.com/news-events/events/">Upcoming Events</a></li>
</ul>
</li>
<li id="menu-item-40437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40437"><a href="https://www.cuttingedgeinfo.com/contact/">Contact Us</a></li>
<li class="menu-item menu-item-cart"><a href="https://www.cuttingedgeinfo.com/cart/"></a><div class="minicart"><div class="widget_shopping_cart_content">

<ul class="cart_list product_list_widget ">

	
		<li class="empty">No products in the cart.</li>

	
</ul><!-- end product list -->


</div></div></li></ul>				</nav>
											</div>
		</div>
	</header><!-- #site-header -->

	<div id="main" class="site-main">

<div id="main-content" class="main-content">







<div class="block-content">
	<div class="container">
		<div class="panel row panel-sidebar-position-right with-sidebar">

			<div class="panel-center col-lg-9 col-md-9 col-sm-12">
				<article id="post-41369" class="post-41369 post type-post status-publish format-standard has-post-thumbnail hentry category-clinical-development category-clinical-operations">
					
					
					<div class="entry-content post-content">
												<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h1 class="ReportBody">Should You Outsource Your Preclinical Activities and Strategy?</h1>
<p>Outsourcing strategy is a key component of many teams’ <a href="https://cuttingedgeinfo.com/2017/preclinical-space/">preclinical</a> activities and can offer many benefits and challenges.  Though building a mutually beneficial relationship among preclinical partners is often difficult for many pharma, biotech and medical device company teams, many teams still utilize these vendors during the preclinical phase.</p>
<p>The decision to outsource preclinical activities is usually company-specific.  Cutting Edge Information’s <a href="https://www.cuttingedgeinfo.com/product/early-stage-product-development/"><em>Early-Stage</em> <em>Product Development </em></a>report analyses the common reasons behind teams’ decisions to outsource preclinical activities.  Some teams will partner with external organizations to compensate for internal resource shortages.  Others look to utilize third-party expertise to complement existing preclinical strategies.  <strong>Figure 1</strong> looks at the percentage of teams that attribute specific factors as a reason to outsource preclinical activities.</p>
<ul>
<li>The most common reason for outsourcing is the need for additional bandwidth and existing work overloads with over three-quarters (78%) of surveyed teams.</li>
<li>Teams looking to fulfill internal resource shortages often rely on third-party vendors. These deficits often include the absence of an in-house full-service lab (67%) and a lack of available in-house staff (44%).
<ul>
<li>The lack of a full-service lab can cause preclinical structures to not be able to complete the pharmacology and toxicology studies necessary for investigational products to progress to the clinical stages. Despite this, teams without an in-house lab do not always outsource preclinical work.  Some teams may partner with other product manufacturers rather than seeking additional third-party assistance.</li>
</ul>
</li>
<li>One example of an “other” factor is company-specific guidelines. Regardless of in-house lab capabilities, some product manufacturers continue to seek assistance with cell and animal-based testing.
<ul>
<li>Some organizations also try to distance themselves from animal-based testing due to its negative perception by non-industry audiences. These teams often rely on academic partners or CROs to conduct the animal testing.</li>
</ul>
</li>
</ul>
<p>Though outsourcing preclinical activities can be useful for many teams, other factors such as selecting the appropriate vendor or research partner and preserving intellectual property can prove especially challenging.  Before choosing to outsource preclinical activities, teams should consider all aspects and options to establish a successful outsourcing strategy.</p>
<p><img class="alignnone size-medium wp-image-41370" src="https://www.cuttingedgeinfo.com/wp-content/uploads/PH229-Preclinical-Activities-Figure-1-MD-400x300.png" alt="Preclinical Activities blog Figure" width="400" height="300" srcset="https://www.cuttingedgeinfo.com/wp-content/uploads/PH229-Preclinical-Activities-Figure-1-MD-400x300.png 400w, https://www.cuttingedgeinfo.com/wp-content/uploads/PH229-Preclinical-Activities-Figure-1-MD-768x576.png 768w, https://www.cuttingedgeinfo.com/wp-content/uploads/PH229-Preclinical-Activities-Figure-1-MD.png 960w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<h3>Figure 1: Factors Contributing to Teams’ Decisions to Outsource Preclinical Workloads</h3>
<p><a href="https://www.cuttingedgeinfo.com/preview/early-stage-product-development-data/"><strong>To learn more about the research findings in Cutting Edge Information&#8217;s <em>Early-Stage Product Development</em> report, download the report summary here.</strong></a></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="sc-team row inline-row sc-team-style-horizontal">
<div class="col-xs-12 inline-column"> <div id="post-33249" class="team-person post-33249 scalia_team_person type-scalia_team_person status-publish has-post-thumbnail hentry"> <div class="team-person-image"><a href="https://www.linkedin.com/in/matthew-doscher-739a83ab" target="_self"><img src="https://www.cuttingedgeinfo.com/wp-content/uploads/Matthew-Doscher-headshot-256x256.jpg" alt="" class="img-circle img-responsive" ></a></div> <div class="team-person-info"> <div class="team-person-name">Matthew Doscher</div> <div class="team-person-position">Research Analyst</div> <div class="team-person-phone">919-433-0374</div> <div class="team-person-email"><a href="mailto:matthew_doscher@cuttingedgeinfo.com">matthew_doscher@cuttingedgeinfo.com</a></div> </div> </div>
</div>
</div><br />
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><br />
<div class="vc_separator wpb_content_element vc_el_width_100">
	<span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span>
	<div class="styled-subtitle vc_sep_text">RELATED PRODUCTS</div>	<span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span>
</div>

</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="woocommerce columns-4 "><div class="products row inline-row"><div class="inline-column col-sm-3 col-xs-6 first post-33450 product type-product status-publish has-post-thumbnail product_cat-clinical-development product_tag-clinical-developmen product_tag-patient-recruitment  instock downloadable shipping-taxable purchasable product-type-simple">
	<div class="product-inner rounded-corners shadow-box">

		
		<a href="https://www.cuttingedgeinfo.com/product/clinical-trial-patient-recruitment/" class="product-image">
			<img width="370" height="150" src="//www.cuttingedgeinfo.com/wp-content/uploads/2010/09/PH141-Viewing-Graph.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Clinical trial patient recruitment" srcset="//www.cuttingedgeinfo.com/wp-content/uploads/2010/09/PH141-Viewing-Graph.jpg 370w, //www.cuttingedgeinfo.com/wp-content/uploads/2010/09/PH141-Viewing-Graph-300x121.jpg 300w" sizes="(max-width: 370px) 100vw, 370px" />		</a>

		<div class="product-info clearfix">
			<div class="product-title">Clinical Trial Patient Recruitment</div>
			<div class="product-categories"><a href="https://www.cuttingedgeinfo.com/product-category/clinical-development/" rel="tag">Clinical Development</a></div>			
	<div class="product-price"><span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>995.00</span></span></div>

<div class="product-rating">
	</div>		</div>

		<div class="product-bottom clearfix">
			<a rel="nofollow" href="/2018/preclinical-activities-strategy/?add-to-cart=33450" data-quantity="1" data-product_id="33450" data-product_sku="PH140" class="button product_type_simple add_to_cart_button ajax_add_to_cart">Add to cart</a>		</div>

	</div>
</div><div class="inline-column col-sm-3 col-xs-6 post-33345 product type-product status-publish has-post-thumbnail product_cat-clinical-development product_tag-emerging-markets-latin-america last instock downloadable shipping-taxable purchasable product-type-simple">
	<div class="product-inner rounded-corners shadow-box">

		
		<a href="https://www.cuttingedgeinfo.com/product/clinical-trials-latin-america/" class="product-image">
			<img width="370" height="150" src="//www.cuttingedgeinfo.com/wp-content/uploads/PH146-Cover-Image.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Clinical Trials Latin America" />		</a>

		<div class="product-info clearfix">
			<div class="product-title">Emerging Markets: Latin America Clinical Trials</div>
			<div class="product-categories"><a href="https://www.cuttingedgeinfo.com/product-category/clinical-development/" rel="tag">Clinical Development</a></div>			
	<div class="product-price"><span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>995.00</span></span></div>

<div class="product-rating">
	</div>		</div>

		<div class="product-bottom clearfix">
			<a rel="nofollow" href="/2018/preclinical-activities-strategy/?add-to-cart=33345" data-quantity="1" data-product_id="33345" data-product_sku="PH146" class="button product_type_simple add_to_cart_button ajax_add_to_cart">Add to cart</a>		</div>

	</div>
</div><div class="inline-column col-sm-3 col-xs-6 first post-33449 product type-product status-publish has-post-thumbnail product_cat-clinical-development product_tag-emerging-markets-brazil product_tag-emerging-markets-bric product_tag-emerging-markets-china product_tag-emerging-markets-india product_tag-emerging-markets-russia  instock downloadable shipping-taxable purchasable product-type-simple">
	<div class="product-inner rounded-corners shadow-box">

		
		<a href="https://www.cuttingedgeinfo.com/product/emerging-markets-clinical-trials-bric-countries/" class="product-image">
			<img width="370" height="150" src="//www.cuttingedgeinfo.com/wp-content/uploads/PH143-Cover-Image.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Emerging Markets Clinical Trials BRIC" />		</a>

		<div class="product-info clearfix">
			<div class="product-title">Emerging Markets Clinical Trials: BRIC Countries</div>
			<div class="product-categories"><a href="https://www.cuttingedgeinfo.com/product-category/clinical-development/" rel="tag">Clinical Development</a></div>			
	<div class="product-price"><span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>995.00</span></span></div>

<div class="product-rating">
	</div>		</div>

		<div class="product-bottom clearfix">
			<a rel="nofollow" href="/2018/preclinical-activities-strategy/?add-to-cart=33449" data-quantity="1" data-product_id="33449" data-product_sku="PH143" class="button product_type_simple add_to_cart_button ajax_add_to_cart">Add to cart</a>		</div>

	</div>
</div></div></div></div></div></div></div>
					</div><!-- .entry-content -->


											<div class="post-author-block rounded-corners clearfix">
				<div class="post-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/1056e3583868f2cc8d56c09019ce26f6?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1056e3583868f2cc8d56c09019ce26f6?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /></div>
				<div class="post-author-info">
					<div class="name styled-subtitle">Stephanie McCann</div>

					<div class="date-info">
						<span class="date">January 24, 2018 in</span>
																			<span class="categories"> <a href="https://www.cuttingedgeinfo.com/clinical-development/" title="View all posts in Clinical Development">Clinical Development</a>, <a href="https://www.cuttingedgeinfo.com/clinical-development/clinical-operations/" title="View all posts in Clinical Operations">Clinical Operations</a></span>
												<div class="description"></div>

					</div>
				</div>
			</div>
			
											<div class="clearfix scalia_socials_sharing">
									<div class="socials-sharing socials">
			<ul class="styled">
				<li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Should+You+Outsource+Your+Preclinical+Activities+and+Strategy%3F&amp;url=https%3A%2F%2Fwww.cuttingedgeinfo.com%2F2018%2Fpreclinical-activities-strategy%2F" title="Twitter">Twitter</a></li>
				<li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cuttingedgeinfo.com%2F2018%2Fpreclinical-activities-strategy%2F" title="Facebook">Facebook</a></li>
				<li class="googleplus"><a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cuttingedgeinfo.com%2F2018%2Fpreclinical-activities-strategy%2F" title="Google Plus">Google Plus</a></li>
				<li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.cuttingedgeinfo.com%2F2018%2Fpreclinical-activities-strategy%2F&amp;title=Should+You+Outsource+Your+Preclinical+Activities+and+Strategy%3F&amp;summary=" title="LinkedIn">LinkedIn</a></li>
				<li class="stumbleupon"><a target="_blank" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.cuttingedgeinfo.com%2F2018%2Fpreclinical-activities-strategy%2F&amp;title=Should+You+Outsource+Your+Preclinical+Activities+and+Strategy%3F" title="StumbleUpon">StumbleUpon</a></li>
			</ul>
		</div>
									<div class="block-tags"><div class="block-date">January 24, 2018</div></div>						</div>
						<div class="block-divider"></div>
						<div class="block-navigation">
														<div class="block-navigation-prev"><a href="https://www.cuttingedgeinfo.com/2017/ae-reporting-processes/" rel="prev">Previous post</a></div>
							<div class="block-navigation-next"></div>
						</div>
					
					

					
				</article><!-- #post-## -->

			</div>

			<div class="sidebar col-lg-3 col-md-3 col-sm-12" role="complementary"><div class="widget-area">
			<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Most Recent Posts</h4>		<ul>
											<li>
					<a href="https://www.cuttingedgeinfo.com/2018/preclinical-activities-strategy/">Should You Outsource Your Preclinical Activities and Strategy?</a>
											<span class="post-date">January 24, 2018</span>
									</li>
											<li>
					<a href="https://www.cuttingedgeinfo.com/2018/global-market-access-budgets/">Effectively Manage Global Market Access Budgets by Determining Which Activities to Outsource</a>
											<span class="post-date">January 18, 2018</span>
									</li>
											<li>
					<a href="https://www.cuttingedgeinfo.com/2018/medical-education-staffing/">Increase Medical Education Staffing to Keep Up With Growing Product Portfolios</a>
											<span class="post-date">January 16, 2018</span>
									</li>
					</ul>
		</aside><aside id="text-8" class="widget widget_text"><h4 class="widget-title">Connect With Us on Twitter</h4>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/CuttingEdgeInfo" data-widget-id="623902614858637312">Tweets by @CuttingEdgeInfo</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</aside><aside id="text-20" class="widget widget_text"><h4 class="widget-title">Contact Us</h4>			<div class="textwidget"><a href="http://cuttingedgeinfo.com/contact/form-general-contact/">
<img class="cei_reportSidebar_link_image" width="32px" height="32px" src="http://www.cuttingedgeinfo.com/wp-content/themes/Cutting_Edge_Info_Theme/img/email-forward_64greysolid.png">
<span class="cei_reportSidebar_link_image_text">Need help? Contact our specialists now!</span></a></div>
		</aside></div>
</div><!-- .sidebar -->
		</div>


	</div>
</div>



</div><!-- #main-content -->

<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-409467-11']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

		</div><!-- #main -->


		
		<footer id="footer-nav" class="site-footer">
			<div class="container"><div class="row">

				<div class="col-md-8 col-xs-12">
										<nav id="footer-navigation" class="site-navigation footer-navigation sc-list sc-list-color-7" role="navigation">
						<ul id="footer-menu" class="nav-menu styled clearfix"><li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287"><a href="https://www.cuttingedgeinfo.com/copyright/">Copyright Policy</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285"><a href="https://www.cuttingedgeinfo.com/contact/">Contact Us</a></li>
</ul>					</nav>
									</div>

				<div class="col-md-4 col-xs-12">
											<div id="footer-socials" class="socials">
																											<div class="footer-socials-item twitter"><a href="http://www.twitter.com/@CuttingEdgeInfo" target="_blank" title="twitter">twitter</a></div>
																																				<div class="footer-socials-item facebook"><a href="https://www.facebook.com/cuttingedgeinformation" target="_blank" title="facebook">facebook</a></div>
																																				<div class="footer-socials-item linkedin"><a href="https://www.linkedin.com/company/cutting-edge-information" target="_blank" title="linkedin">linkedin</a></div>
																																																																						<div class="footer-socials-item rss"><a href="http://feeds.specificfeeds.com/cuttingedgeinfo" target="_blank" title="rss">rss</a></div>
																															</div><!-- #footer-socials -->
									</div>
			</div></div>

		</footer><!-- #footer-nav -->

				<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="container">
								<div class="row"><div class="col-md-4 col-xs-12"><div class="footer-site-info">Cutting Edge Information. LLC | Copyright 2017 | 68 TW Alexander Dr, Research Triangle Park, NC 27709</div></div></div>
			</div>
		</footer><!-- #colophon -->
				
	</div><!-- #page -->

	<div id="pum-41206" class="pum pum-overlay pum-theme-41199 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:41206,&quot;slug&quot;:&quot;newsletter&quot;,&quot;theme_id&quot;:41199,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-41206&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;5000&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-41206&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;growAndSlide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_41206">

	<div id="popmake-41206" class="pum-container popmake theme-41199 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_41206" class="pum-title popmake-title">
				Newsletter Sign-Up			</div>
		

		

				<div class="pum-content popmake-content">
			
                <div class='gf_browser_unknown gform_wrapper two-colum_wrapper' id='gform_wrapper_91' ><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_91' id='gform_91' class='two-colum' action='/2018/preclinical-activities-strategy/'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body'><ul id='gform_fields_91' class='gform_fields top_label form_sublabel_below description_below'><li id='field_91_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_91_1_3' >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_91_1'>
                            
                            <span id='input_91_1_3_container' class='name_first' >
                                                    <input type='text' name='input_1.3' id='input_91_1_3' value='' aria-label='First name' tabindex='2'  aria-required="true" aria-invalid="false" />
                                                    <label for='input_91_1_3' >First</label>
                                                </span>
                            
                            <span id='input_91_1_6_container' class='name_last' >
                                                    <input type='text' name='input_1.6' id='input_91_1_6' value='' aria-label='Last name' tabindex='4'  aria-required="true" aria-invalid="false" />
                                                    <label for='input_91_1_6' >Last</label>
                                                </span>
                            
                        </div></li><li id='field_91_2' class='gfield gf_right_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_91_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_91_2' type='text' value='' class='medium' tabindex='6'    aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_91_5' class='gfield gf_left_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_91_5' >Title<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_5' id='input_91_5' type='text' value='' class='medium'  tabindex='7'   aria-required="true" aria-invalid="false" /></div></li><li id='field_91_3' class='gfield gf_left_half field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Newsletter Selections</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_91_3'><li class='gchoice_91_3_1'>
								<input name='input_3.1' type='checkbox'  value='Medical Affairs Insights'  id='choice_91_3_1' tabindex='8'  />
								<label for='choice_91_3_1' id='label_91_3_1'>Medical Affairs Insights</label>
							</li><li class='gchoice_91_3_2'>
								<input name='input_3.2' type='checkbox'  value='FMV123 Fair Market Value'  id='choice_91_3_2' tabindex='9'  />
								<label for='choice_91_3_2' id='label_91_3_2'>FMV123 Fair Market Value</label>
							</li><li class='gchoice_91_3_3'>
								<input name='input_3.3' type='checkbox'  value='News from Cutting Edge Information'  id='choice_91_3_3' tabindex='10'  />
								<label for='choice_91_3_3' id='label_91_3_3'>News from Cutting Edge Information</label>
							</li></ul></div></li><li id='field_91_4' class='gfield gf_right_half field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  ></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_91_4'><li class='gchoice_91_4_1'>
								<input name='input_4.1' type='checkbox'  value='Clinical Development Insights'  id='choice_91_4_1' tabindex='11'  />
								<label for='choice_91_4_1' id='label_91_4_1'>Clinical Development Insights</label>
							</li><li class='gchoice_91_4_2'>
								<input name='input_4.2' type='checkbox'  value='Marketing Insights'  id='choice_91_4_2' tabindex='12'  />
								<label for='choice_91_4_2' id='label_91_4_2'>Marketing Insights</label>
							</li></ul></div></li><li id='field_91_6' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Consent to Receive Communication</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_91_6'><li class='gchoice_91_6_1'>
								<input name='input_6.1' type='checkbox'  value='By checking this box, I am providing consent to receive periodic research updates from Cutting Edge Information.  I have read and agree to the &lt;a href=&quot;https://www.cuttingedgeinfo.com/contact/privacy-policy/&quot;&gt;privacy policy&lt;/a&gt;. '  id='choice_91_6_1' tabindex='13'  />
								<label for='choice_91_6_1' id='label_91_6_1'>By checking this box, I am providing consent to receive periodic research updates from Cutting Edge Information.  I have read and agree to the <a href="https://www.cuttingedgeinfo.com/contact/privacy-policy/">privacy policy</a>. </label>
							</li></ul></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_91' class='gform_button button' value='Submit' tabindex='14' onclick='if(window["gf_submitting_91"]){return false;}  window["gf_submitting_91"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_91"]){return false;} window["gf_submitting_91"]=true;  jQuery("#gform_91").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=91&amp;title=&amp;description=&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_91' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='91' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_91' value='WyJbXSIsIjIzMTVhNTJjZGZlOGE5NzMxMzk3ZTVjNmI3MjM1MDQyIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_91' id='gform_target_page_number_91' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_91' id='gform_source_page_number_91' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_91' id='gform_ajax_frame_91'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 91, 'https://www.cuttingedgeinfo.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_91').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_91');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_91').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_91').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_91').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_91').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */  }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_91').val();gformInitSpinner( 91, 'https://www.cuttingedgeinfo.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [91, current_page]);window['gf_submitting_91'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_91').replaceWith(confirmation_content);jQuery(document).trigger('gform_confirmation_loaded', [91]);window['gf_submitting_91'] = false;}, 50);}else{jQuery('#gform_91').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [91, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.cuttingedgeinfo.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.cuttingedgeinfo.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 91) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [91, 1]) } ); </script>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
    <div id="fb-root"></div>
    <audio autoplay controls style='width: 100%;display: none' id='wpdm-audio-player'></audio>
    <!--Enhanced Ecommerce Google Analytics Plugin for Woocommerce by Tatvic Plugin Version:1.2.1.2--><script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.cuttingedgeinfo.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.cuttingedgeinfo.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_05e2623b58854f1ca4773418bbd79351"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/js/respond.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/js/combobox.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/js/checkbox.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/js/jquery.easing.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/js/modernizr.custom.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/js/jquery.dlmenu.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/js/header.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/js/jquery.lazyLoading.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/js/jquery.transform.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/js/jquery.restable.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/js/easyResponsiveTabs.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/js/odometer.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/js/jquery.sticky.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/js/functions.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/js/fancyBox/jquery.mousewheel.pack.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/js/fancyBox/jquery.fancybox.pack.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/js/fancyBox/jquery.fancybox-init.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia_1/js/vc_elements_init.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"https:\/\/www.cuttingedgeinfo.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.cuttingedgeinfo.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"41198","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "https:\/\/www.cuttingedgeinfo.com\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "41198";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.6' defer='defer'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
tvc_lc="USD";

homepage_json_ATC_link=[];

tvc_fp=[];

tvc_rcp=[];

tvc_rdp=[];

prodpage_json_ATC_link=[];

tvc_pgc=[];

catpage_json_ATC_link=[];

tvc_smd={"tvc_wcv":"3.2.6","tvc_wpv":"4.9.2","tvc_eev":"1.2.1.2","tvc_cnf":{"t_ee":"yes","t_df":false,"t_gUser":true,"t_UAen":"yes","t_thr":"2"}};
 });
</script>
</body>

</html>