<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.cuttingedgeinfo.com/xmlrpc.php">
			<link rel="shortcut icon" href="https://www.cuttingedgeinfo.com/wp-content/uploads/CEI-logo-favicon-16x16x.png" />
		
	<!--[if lt IE 9]>
	<script src="https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/html5.js"></script>
	<![endif]-->
	<title>Global Market Access Resources l Cutting Edge Information</title>
<script>(window.gaDevIds=window.gaDevIds||[]).push('5CDcaG');</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="As the importance of market access activities increase for many companies, global market access resources are growing to support payer engagement and health economics research."/>
<link rel="canonical" href="https://www.cuttingedgeinfo.com/2018/global-market-access-resources/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Global Market Access Resources l Cutting Edge Information" />
<meta property="og:description" content="As the importance of market access activities increase for many companies, global market access resources are growing to support payer engagement and health economics research." />
<meta property="og:url" content="https://www.cuttingedgeinfo.com/2018/global-market-access-resources/" />
<meta property="og:site_name" content="Competitive Intelligence Performance Metrics | Cutting Edge Information" />
<meta property="article:publisher" content="https://www.facebook.com/cuttingedgeinformation/" />
<meta property="article:section" content="Market Access" />
<meta property="article:published_time" content="2018-03-20T10:45:50+00:00" />
<meta property="article:modified_time" content="2018-03-19T15:05:26+00:00" />
<meta property="og:updated_time" content="2018-03-19T15:05:26+00:00" />
<meta property="og:image" content="https://www.cuttingedgeinfo.com/wp-content/uploads/Matthew-Doscher-headshot.jpg" />
<meta property="og:image:secure_url" content="https://www.cuttingedgeinfo.com/wp-content/uploads/Matthew-Doscher-headshot.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="450" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.cuttingedgeinfo.com\/","name":"Competitive Intelligence Performance Metrics | Cutting Edge Information","alternateName":"Competitive Intelligence Data Performance Metrics","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cuttingedgeinfo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.cuttingedgeinfo.com\/2018\/global-market-access-resources\/","sameAs":["https:\/\/www.facebook.com\/cuttingedgeinformation\/","https:\/\/www.linkedin.com\/company\/cutting-edge-information","https:\/\/twitter.com\/CuttingEdgeInfo"],"@id":"#organization","name":"Cutting Edge Information","logo":"https:\/\/www.cuttingedgeinfo.com\/wp-content\/uploads\/New-Logo-260x78.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Competitive Intelligence Performance Metrics | Cutting Edge Information &raquo; Feed" href="https://www.cuttingedgeinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Competitive Intelligence Performance Metrics | Cutting Edge Information &raquo; Comments Feed" href="https://www.cuttingedgeinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Competitive Intelligence Performance Metrics | Cutting Edge Information &raquo; Using Vendors to Get the Most Out of Global Market Access Resources Comments Feed" href="https://www.cuttingedgeinfo.com/2018/global-market-access-resources/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cuttingedgeinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/download-manager/assets/css/front.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-woocommerce-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/css/woocommerce.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-woocommerce1-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/css/woocommerce1.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-icons-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/css/icons.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-reset-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/css/reset.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-grid-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/css/grid.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-style-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/style.css?ver=4.9.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='scalia-ie-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/css/ie.css?ver=4.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='scalia-header-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/css/header.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-widgets-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/css/widgets.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-portfolio-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/css/portfolio.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-custom-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/css/custom.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/fancyBox/jquery.fancybox.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-vc_elements-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/css/vc_elements.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='load-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2Cregular%2C700%2C300italic%7CRoboto%3A300&#038;subset=latin-ext%2Cgreek%2Ccyrillic-ext%2Cgreek-ext%2Clatin%2Cvietnamese%2Ccyrillic&#038;ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.6.8"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://www.cuttingedgeinfo.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.cuttingedgeinfo.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.6.8'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.cuttingedgeinfo.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.6.8'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/download-manager/assets/js/front.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.cuttingedgeinfo.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.cuttingedgeinfo.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/wp-google-analytics/wp-google-analytics.js?ver=0.0.3'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.5'></script>
<meta name="generator" content="Powered by LayerSlider 6.6.8 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<meta name="generator" content="WordPress Download Manager 4.7.3" />
<link rel='https://api.w.org/' href='https://www.cuttingedgeinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cuttingedgeinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cuttingedgeinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.cuttingedgeinfo.com/?p=41564' />
<link rel="alternate" type="application/json+oembed" href="https://www.cuttingedgeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cuttingedgeinfo.com%2F2018%2Fglobal-market-access-resources%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cuttingedgeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cuttingedgeinfo.com%2F2018%2Fglobal-market-access-resources%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'https://www.cuttingedgeinfo.com/';
            var wpdm_home_url = 'https://www.cuttingedgeinfo.com/';
            var ajax_url = 'https://www.cuttingedgeinfo.com/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.cuttingedgeinfo.com/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '1';
        </script>


        <script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script>        
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,"script","//www.google-analytics.com/analytics.js","ga");
                        ga("create", "UA-409467-11", "auto");
                        
                      
                        ga("send", "pageview");</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cuttingedgeinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" data-type="vc_custom-css">.post-author-information { 
display: none; 
}
.post-author-block {
display: none;
}
/* unvisited link */
a:link {
    color: blue;
}
h1{
font-style: normal;
font-family:'Roboto Condensed';
font-size: 35px;
text-align: center;
line-height: 1.5;
}
h2{
font-style: normal;
font-family:'Roboto Condensed';
font-size: 18px;
line-height: 1.5;
font-weight:bold;
}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta property="og:title" content="Using Vendors to Get the Most Out of Global Market Access Resources"/>
<meta property="og:description" content="Using Vendors to Get the Most Out of Global Market Access Resources"/>
<meta property="og:site_name" content="Competitive Intelligence Performance Metrics | Cutting Edge Information"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.cuttingedgeinfo.com/2018/global-market-access-resources/"/>
<meta property="og:image" content="https://www.cuttingedgeinfo.com/wp-content/uploads/Matthew-Doscher-headshot.jpg"/>

<meta itemprop="name" content="Using Vendors to Get the Most Out of Global Market Access Resources"/>
<meta itemprop="description" content="Using Vendors to Get the Most Out of Global Market Access Resources"/>
<meta itemprop="image" content="https://www.cuttingedgeinfo.com/wp-content/uploads/Matthew-Doscher-headshot.jpg"/>
</head>


<body class="post-template-default single single-post postid-41564 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive">

<div id="page" class="layout-fullwidth">

			<a href="#page" class="scroll-top-button"></a>
	
			<div id="top-area" class="top-area top-area-style-2">
			<div class="container">
				<div class="top-area-items clearfix">
											<div class="top-area-socials">	<div class="socials">
									<div class="socials-item twitter"><a href="http://www.twitter.com/@CuttingEdgeInfo" target="_blank" title="twitter">twitter</a></div>
												<div class="socials-item facebook"><a href="https://www.facebook.com/cuttingedgeinformation" target="_blank" title="facebook">facebook</a></div>
												<div class="socials-item linkedin"><a href="https://www.linkedin.com/company/cutting-edge-information" target="_blank" title="linkedin">linkedin</a></div>
																						<div class="socials-item rss"><a href="http://feeds.specificfeeds.com/cuttingedgeinfo" target="_blank" title="rss">rss</a></div>
								</div>
</div>
																							<div class="top-area-contacts"><div class="sc-contacts"><div class="sc-contacts-item sc-contacts-address">68 TW Alexander Dr. RTP, NC 27709</div><div class="sc-contacts-item sc-contacts-phone"> +1 (919)-403-6583</div><div class="sc-contacts-item sc-contacts-fax"> +1 (919)-433-0220</div><div class="sc-contacts-item sc-contacts-email"> <a href="mailto:support@cuttingedgeinfo.com">support@cuttingedgeinfo.com</a></div></div></div>
																			<div class="top-area-search"><form role="search" method="get" id="top-area-searchform" class="searchform" action="https://www.cuttingedgeinfo.com/">
	<div>
		<input type="text" value="" name="s" id="top-area-s" />
		<button type="submit" id="top-area-searchsubmit" value="Search"></button>
	</div>
</form>
</div>
															</div>
			</div>
		</div>
	
	<header id="site-header" class="site-header animated-header" role="banner">

		<div class="container">
			<div class="header-main logo-position-left">
								<div class="site-title">
					<div class="site-logo">
						<a href="https://www.cuttingedgeinfo.com/" rel="home">
															Competitive Intelligence Performance Metrics | Cutting Edge Information													</a>
					</div>
				</div>
								<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
					<button class="menu-toggle dl-trigger">Primary Menu</button>
					<ul id="primary-menu" class="nav-menu dl-menu styled no-responsive"><li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-284 megamenu-first-element"><a href="https://www.cuttingedgeinfo.com/">Home</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-282 megamenu-enable megamenu-first-element mobile-clickable"><a href="https://www.cuttingedgeinfo.com/reports/">Industry Reports</a>
<ul class="sub-menu  dl-submenu styled" data-megamenu-columns="4"  style="padding-left:45px; padding-right:45px; padding-top:29px; padding-bottom:50px; ">
	<li id="menu-item-33762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33762 megamenu-first-element" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/on-sale-now/" class=" megamenu-has-icon" data-icon="&#xe6cc;">On Sale Now!</a></span></li>
	<li id="menu-item-36876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36876" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/free-content/" class=" megamenu-has-icon" data-icon="&#xe7cb;">Free White Papers</a></span></li>
	<li class="megamenu-new-row"></li><li id="menu-item-33116" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33116 megamenu-first-element" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/medical-affairs/" class=" megamenu-has-icon" data-icon="&#xe74a;">Medical Affairs</a></span>
	<ul class="sub-menu  dl-submenu styled">
		<li id="menu-item-40963" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-40963"><a href="https://www.cuttingedgeinfo.com/product/medical-affairs-patient-centricity/">Medical Affairs Patient-Centricity and Proving Value</a></li>
		<li id="menu-item-40367" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-40367"><a href="https://www.cuttingedgeinfo.com/product/engaging-thought-leaders/">Engaging Thought Leaders</a></li>
		<li id="menu-item-39775" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-39775"><a href="https://www.cuttingedgeinfo.com/product/medical-affairs-product-launch-series/">Medical Affairs Product Launch Series</a></li>
		<li id="menu-item-36409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36409"><a href="https://www.cuttingedgeinfo.com/product-category/medical-affairs/">See More in Medical Affairs</a></li>
	</ul>
</li>
	<li id="menu-item-33012" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33012" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/market-access/" class=" megamenu-has-icon" data-icon="&#xe63b;">Market Access</a></span>
	<ul class="sub-menu  dl-submenu styled">
		<li id="menu-item-41401" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-41401"><a href="https://www.cuttingedgeinfo.com/product/value-based-pricing/">Value-Based Pricing</a></li>
		<li id="menu-item-40205" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-40205"><a href="https://www.cuttingedgeinfo.com/product/health-economics-field-forces/">Health Economics Field Forces</a></li>
		<li id="menu-item-37179" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-37179"><a href="https://www.cuttingedgeinfo.com/product/global-market-access-strategies/">Global Market Access Strategies</a></li>
		<li id="menu-item-36410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36410"><a href="https://www.cuttingedgeinfo.com/product-category/market-access/">See More in Market Access</a></li>
	</ul>
</li>
	<li id="menu-item-33752" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33752" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/marketing/" class=" megamenu-has-icon" data-icon="&#xe7c0;">Marketing</a></span>
	<ul class="sub-menu  dl-submenu styled">
		<li id="menu-item-41538" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-41538"><a href="https://www.cuttingedgeinfo.com/product/drug-commercialization/">Drug Commercialization</a></li>
		<li id="menu-item-40368" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-40368"><a href="https://www.cuttingedgeinfo.com/product/pharmaceutical-marketing/">Pharmaceutical Marketing</a></li>
		<li id="menu-item-38229" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-38229"><a href="https://www.cuttingedgeinfo.com/product/patient-adherence-program-planning/">Patient Adherence Program Planning</a></li>
		<li id="menu-item-33765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33765"><a href="https://www.cuttingedgeinfo.com/product-category/marketing/">See More in Marketing</a></li>
	</ul>
</li>
	<li id="menu-item-33766" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33766" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/clinical-development/" class=" megamenu-has-icon" data-icon="&#xe6e1;">Clinical Development</a></span>
	<ul class="sub-menu  dl-submenu styled">
		<li id="menu-item-39167" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-39167"><a href="https://www.cuttingedgeinfo.com/product/early-stage-product-development/">Early-Stage Product Development</a></li>
		<li id="menu-item-38029" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-38029"><a href="https://www.cuttingedgeinfo.com/product/adaptive-design-clinical-trials/">Adaptive Design Clinical Trials</a></li>
		<li id="menu-item-39777" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-39777"><a href="https://www.cuttingedgeinfo.com/product/drug-safety-pharmacovigilance/">Pharmacovigilance</a></li>
		<li id="menu-item-33768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33768"><a href="https://www.cuttingedgeinfo.com/product-category/clinical-development/">See More in Clinical Development</a></li>
	</ul>
</li>
	<li class="megamenu-new-row"></li><li id="menu-item-33753" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33753 megamenu-first-element" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/portfolio-management/" class=" megamenu-has-icon" data-icon="&#xe666;">Portfolio Management</a></span>
	<ul class="sub-menu  dl-submenu styled">
		<li id="menu-item-36648" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-36648"><a href="https://www.cuttingedgeinfo.com/product/pharmaceutical-lifecycle-management-strategy/">Pharmaceutical Lifecycle Management Strategy</a></li>
		<li id="menu-item-37181" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-37181"><a href="https://www.cuttingedgeinfo.com/product/pharmaceutical-new-product-planning/">Pharmaceutical New Product Planning</a></li>
		<li id="menu-item-33751" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33751"><a href="https://www.cuttingedgeinfo.com/product/pharmaceutical-business-development/">Pharmaceutical Business Development and Licensing</a></li>
		<li id="menu-item-36649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36649"><a href="https://www.cuttingedgeinfo.com/product-category/portfolio-management/">See More in Portfolio Management</a></li>
	</ul>
</li>
	<li id="menu-item-33757" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33757" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/medical-devices-and-diagnostics/" class=" megamenu-has-icon" data-icon="&#xe794;">Med Device / Diagnostics</a></span>
	<ul class="sub-menu  dl-submenu styled">
		<li id="menu-item-33738" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33738"><a href="https://www.cuttingedgeinfo.com/product/medical-device-scientific-affairs/">Medical Device Scientific Affairs</a></li>
		<li id="menu-item-33722" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33722"><a href="https://www.cuttingedgeinfo.com/product/health-economics/">Health Economics for Medical Devices</a></li>
		<li id="menu-item-33737" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33737"><a href="https://www.cuttingedgeinfo.com/product/medical-device-development/">Medical Device Development</a></li>
	</ul>
</li>
	<li id="menu-item-33755" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33755" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/market-intelligence/" class=" megamenu-has-icon" data-icon="&#xe64b;">Market Intelligence</a></span>
	<ul class="sub-menu  dl-submenu styled">
		<li id="menu-item-33725" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33725"><a href="https://www.cuttingedgeinfo.com/product/improve-pharmaceutical-market-research-impact/">Improve Pharmaceutical Market Research Impact</a></li>
		<li id="menu-item-36647" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-36647"><a href="https://www.cuttingedgeinfo.com/product/strategic-pharmaceutical-competitive-intelligence/">Strategic Pharmaceutical Competitive Intelligence</a></li>
	</ul>
</li>
	<li id="menu-item-33754" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33754" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/sales/" class=" megamenu-has-icon" data-icon="&#xe6f2;">Sales</a></span>
	<ul class="sub-menu  dl-submenu styled">
		<li id="menu-item-33747" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33747"><a href="https://www.cuttingedgeinfo.com/product/pharma-key-account-management/">Pharma Key Account Management</a></li>
		<li id="menu-item-37182" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-37182"><a href="https://www.cuttingedgeinfo.com/product/pharmaceutical-sales-management/">Pharmaceutical Sales Management</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-38031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-38031"><a href="https://www.cuttingedgeinfo.com/ceiconnect/">Research Memberships</a>
<ul class="sub-menu  dl-submenu styled">
	<li id="menu-item-25986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-25986 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/ceiconnect/">CEIConnect &#8211; All Access</a>
	<ul class="sub-menu  dl-submenu styled">
		<li id="menu-item-41453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41453 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/ceiconnect/">Full Access Database</a></li>
		<li id="menu-item-39797" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-39797"><a href="https://www.cuttingedgeinfo.com/product/marketing-library/">Product Marketing Library</a></li>
		<li id="menu-item-37035" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-37035"><a href="https://www.cuttingedgeinfo.com/product/medical-affairs-library/">Medical Affairs Library</a></li>
		<li id="menu-item-38032" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-38032"><a href="https://www.cuttingedgeinfo.com/product/market-access-library/">Market Access Library</a></li>
	</ul>
</li>
	<li id="menu-item-38881" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-38881"><a href="https://www.cuttingedgeinfo.com/product/medical-affairs-product-launch-series/">Medical Affairs Product Launch Series</a></li>
	<li id="menu-item-40447" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-40447"><a href="https://www.cuttingedgeinfo.com/product/thought-leader-development/">Thought Leader Development Series</a></li>
</ul>
</li>
<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-428"><a href="https://www.cuttingedgeinfo.com/physician-fair-market-value/">FMVConnect</a>
<ul class="sub-menu  dl-submenu styled">
	<li id="menu-item-37992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37992"><a href="https://www.cuttingedgeinfo.com/physician-fair-market-value/">FMVConnect – HCP Fair Market Value</a></li>
	<li id="menu-item-40204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40204"><a href="https://www.cuttingedgeinfo.com/fmv-data-analysis-series/">Fair Market Value Data Analysis Series</a></li>
	<li id="menu-item-37183" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-37183"><a href="https://www.cuttingedgeinfo.com/product/travel-policy-compliance/">Travel Policy Compliance for Engaging with HCPs</a></li>
	<li id="menu-item-33712" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33712"><a href="https://www.cuttingedgeinfo.com/product/hcp-aggregate-spending-limits/">Aggregate Spending Limits</a></li>
</ul>
</li>
<li id="menu-item-32298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32298"><a href="https://www.cuttingedgeinfo.com/key-opinion-leader-feedback-surveys/">KOL Feedback</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-281"><a href="https://www.cuttingedgeinfo.com/blog/">About</a>
<ul class="sub-menu  dl-submenu styled">
	<li id="menu-item-40132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40132"><a href="https://www.cuttingedgeinfo.com/blog/">Blog</a></li>
	<li id="menu-item-37632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37632"><a href="https://www.cuttingedgeinfo.com/news-events/news/">CEI In The News</a></li>
	<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="https://www.cuttingedgeinfo.com/news-events/events/">Upcoming Events</a></li>
</ul>
</li>
<li id="menu-item-40437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40437"><a href="https://www.cuttingedgeinfo.com/contact/">Contact Us</a></li>
<li class="menu-item menu-item-cart"><a href="https://www.cuttingedgeinfo.com/cart/"></a><div class="minicart"><div class="widget_shopping_cart_content">

<ul class="cart_list product_list_widget ">

	
		<li class="empty">No products in the cart.</li>

	
</ul><!-- end product list -->


</div></div></li></ul>				</nav>
											</div>
		</div>
	</header><!-- #site-header -->

	<div id="main" class="site-main">

<div id="main-content" class="main-content">







<div class="block-content">
	<div class="container">
		<div class="panel row panel-sidebar-position-right with-sidebar">

			<div class="panel-center col-lg-9 col-md-9 col-sm-12">
				<article id="post-41564" class="post-41564 post type-post status-publish format-standard has-post-thumbnail hentry category-market-access">
					
					
					<div class="entry-content post-content">
												<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h1>Using Vendors to Get the Most Out of Global Market Access Resources</h1>
<p>As the importance of <a href="https://www.cuttingedgeinfo.com/2017/market-access-activities/">market access activities</a> increase for many companies, global market access resources are growing to support payer engagement and health economics research. Because of the growing pressure on market access teams, many companies are turning to third-party vendors to aid with certain functions. Vendor involvement is increasing common, especially in pricing decisions and other activities that peak during the launch window.</p>
<p>Specialized vendors with expertise in patient-reported outcomes and other clinical data can also provide significant value for teams with stretched resources. Cutting Edge Information’s <a href="https://www.cuttingedgeinfo.com/product/global-market-access-strategies/"><em>Global Market Access Strategies</em></a> report analyzes global market access resources and structures for teams from various regions and company sizes. <strong>Figure 1</strong> shows the percentage of surveyed teams that outsource specific market research activities.</p>
<figure id="attachment_41565" style="max-width: 560px" class="wp-caption alignnone"><img class="wp-image-41565" src="https://www.cuttingedgeinfo.com/wp-content/uploads/PH223-Global-Market-Access-Resources-MD-3-12-Figure-1-400x300.png" alt="Global Market Access Resources Figure" width="560" height="420" srcset="https://www.cuttingedgeinfo.com/wp-content/uploads/PH223-Global-Market-Access-Resources-MD-3-12-Figure-1-400x300.png 400w, https://www.cuttingedgeinfo.com/wp-content/uploads/PH223-Global-Market-Access-Resources-MD-3-12-Figure-1-768x576.png 768w, https://www.cuttingedgeinfo.com/wp-content/uploads/PH223-Global-Market-Access-Resources-MD-3-12-Figure-1.png 960w" sizes="(max-width: 560px) 100vw, 560px" /><figcaption class="wp-caption-text">Outsourcing of Market Access Activities, by Subfunction: All Teams</figcaption></figure>
<ul>
<li>Health economics and outcomes research (HEOR) is the most commonly outsourced activity.
<ul>
<li>It is the only subfunction where over half of surveyed teams outsource a portion of the work.</li>
</ul>
</li>
<li>Comparative effectiveness research (CER) is the second most frequently outsourced subfunction with half of surveyed teams using vendors.</li>
<li>Payer relationship management is the least outsourced subfunction with just 8% of surveyed teams.
<ul>
<li>This is likely due to the need to establish strong relationships between the payers and the company directly. Using a vendor to manage payer relationships could potentially weaken the relationship between the two parties.</li>
</ul>
</li>
</ul>
<p>For small companies especially, the assistance with product pricing and <a href="https://www.cuttingedgeinfo.com/2016/launch-sequencing-committees/">launch sequencing</a> can be extremely helpful. During the launch period these teams are often strained as is, so companies may turn to vendors to provide detailed market research on competitor pricing and regulatory guidelines around the world. Large companies will more commonly use experienced HEOR vendors to support products that are approaching launch as well as ones already on the market. Vendors skilled in medical record databases can add significant value to teams working on real-world evidence and other outcomes-based research. Properly utilizing third-party vendors can help teams to maximize their global market access resources.</p>
<p><a href="https://www.cuttingedgeinfo.com/preview/global-market-access-strategies-report/"><strong>To learn more about Cutting Edge Information&#8217;s <em>Global Market Access Strategies</em> report, download the report summary here.</strong></a></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="sc-team row inline-row sc-team-style-horizontal">
<div class="col-xs-12 inline-column"> <div id="post-33249" class="team-person post-33249 scalia_team_person type-scalia_team_person status-publish has-post-thumbnail hentry"> <div class="team-person-image"><a href="https://www.linkedin.com/in/matthew-doscher-739a83ab" target="_self"><img src="https://www.cuttingedgeinfo.com/wp-content/uploads/Matthew-Doscher-headshot-256x256.jpg" alt="" class="img-circle img-responsive" ></a></div> <div class="team-person-info"> <div class="team-person-name">Matthew Doscher</div> <div class="team-person-position">Research Analyst</div> <div class="team-person-phone">919-433-0374</div> <div class="team-person-email"><a href="mailto:matthew_doscher@cuttingedgeinfo.com">matthew_doscher@cuttingedgeinfo.com</a></div> </div> </div>
</div>
</div><br />
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><br />
<div class="vc_separator wpb_content_element vc_el_width_100">
	<span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span>
	<div class="styled-subtitle vc_sep_text">RELATED PRODUCTS</div>	<span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span>
</div>

</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="woocommerce columns-4 "><div class="products row inline-row"><div class="inline-column col-sm-3 col-xs-6 first post-33477 product type-product status-publish has-post-thumbnail product_cat-market-access product_tag-managed-markets-strategies-and-processes product_tag-us-managed-markets-structure-and-resources  instock downloadable shipping-taxable purchasable product-type-simple">
	<div class="product-inner rounded-corners shadow-box">

		
		<a href="https://www.cuttingedgeinfo.com/product/managed-markets/" class="product-image">
			<img width="370" height="150" src="//www.cuttingedgeinfo.com/wp-content/uploads/PH164-Cover-Image.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="managed markets" />		</a>

		<div class="product-info clearfix">
			<div class="product-title">U.S. Managed Markets</div>
			<div class="product-categories"><a href="https://www.cuttingedgeinfo.com/product-category/market-access/" rel="tag">Market Access</a></div>			
	<div class="product-price"><span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>995.00</span></span></div>

<div class="product-rating">
	</div>		</div>

		<div class="product-bottom clearfix">
			<a rel="nofollow" href="/2018/global-market-access-resources/?add-to-cart=33477" data-quantity="1" data-product_id="33477" data-product_sku="PH164" class="button product_type_simple add_to_cart_button ajax_add_to_cart">Add to cart</a>		</div>

	</div>
</div><div class="inline-column col-sm-3 col-xs-6 post-33476 product type-product status-publish has-post-thumbnail product_cat-market-access product_cat-on-sale-now product_tag-pharmaceutical-pricing-strategy last instock downloadable shipping-taxable purchasable product-type-simple">
	<div class="product-inner rounded-corners shadow-box">

		
		<a href="https://www.cuttingedgeinfo.com/product/pharmaceutical-pricing/" class="product-image">
			<img width="370" height="150" src="//www.cuttingedgeinfo.com/wp-content/uploads/PH185-Cover-Image.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="pharmaceutical pricing" />		</a>

		<div class="product-info clearfix">
			<div class="product-title">Pharmaceutical Pricing Strategy</div>
			<div class="product-categories"><a href="https://www.cuttingedgeinfo.com/product-category/market-access/" rel="tag">Market Access</a> | <a href="https://www.cuttingedgeinfo.com/product-category/on-sale-now/" rel="tag">On Sale</a></div>			
	<div class="product-price"><span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>995.00</span></span></div>

<div class="product-rating">
	</div>		</div>

		<div class="product-bottom clearfix">
			<a rel="nofollow" href="/2018/global-market-access-resources/?add-to-cart=33476" data-quantity="1" data-product_id="33476" data-product_sku="PH185" class="button product_type_simple add_to_cart_button ajax_add_to_cart">Add to cart</a>		</div>

	</div>
</div><div class="inline-column col-sm-3 col-xs-6 first post-33475 product type-product status-publish has-post-thumbnail product_cat-market-access product_tag-health-outcomes-liaison product_tag-hols product_tag-managed-care-liaison-teams  instock downloadable shipping-taxable purchasable product-type-simple">
	<div class="product-inner rounded-corners shadow-box">

		
		<a href="https://www.cuttingedgeinfo.com/product/health-outcomes-liaison/" class="product-image">
			<img width="370" height="150" src="//www.cuttingedgeinfo.com/wp-content/uploads/PH188-Cover-Image.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="health outcomes liaison" />		</a>

		<div class="product-info clearfix">
			<div class="product-title">Health Outcomes Liaison and Managed Care Liaison Teams</div>
			<div class="product-categories"><a href="https://www.cuttingedgeinfo.com/product-category/market-access/" rel="tag">Market Access</a></div>			
	<div class="product-price"><span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>1,995.00</span></span></div>

<div class="product-rating">
	</div>		</div>

		<div class="product-bottom clearfix">
			<a rel="nofollow" href="/2018/global-market-access-resources/?add-to-cart=33475" data-quantity="1" data-product_id="33475" data-product_sku="PH188" class="button product_type_simple add_to_cart_button ajax_add_to_cart">Add to cart</a>		</div>

	</div>
</div></div></div></div></div></div></div>
					</div><!-- .entry-content -->


											<div class="post-author-block rounded-corners clearfix">
				<div class="post-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/1056e3583868f2cc8d56c09019ce26f6?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1056e3583868f2cc8d56c09019ce26f6?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /></div>
				<div class="post-author-info">
					<div class="name styled-subtitle">Stephanie McCann</div>

					<div class="date-info">
						<span class="date">March 20, 2018 in</span>
																			<span class="categories"> <a href="https://www.cuttingedgeinfo.com/market-access/" title="View all posts in Market Access">Market Access</a></span>
												<div class="description"></div>

					</div>
				</div>
			</div>
			
											<div class="clearfix scalia_socials_sharing">
									<div class="socials-sharing socials">
			<ul class="styled">
				<li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Using+Vendors+to+Get+the+Most+Out+of+Global+Market+Access+Resources&amp;url=https%3A%2F%2Fwww.cuttingedgeinfo.com%2F2018%2Fglobal-market-access-resources%2F" title="Twitter">Twitter</a></li>
				<li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cuttingedgeinfo.com%2F2018%2Fglobal-market-access-resources%2F" title="Facebook">Facebook</a></li>
				<li class="googleplus"><a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cuttingedgeinfo.com%2F2018%2Fglobal-market-access-resources%2F" title="Google Plus">Google Plus</a></li>
				<li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.cuttingedgeinfo.com%2F2018%2Fglobal-market-access-resources%2F&amp;title=Using+Vendors+to+Get+the+Most+Out+of+Global+Market+Access+Resources&amp;summary=" title="LinkedIn">LinkedIn</a></li>
				<li class="stumbleupon"><a target="_blank" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.cuttingedgeinfo.com%2F2018%2Fglobal-market-access-resources%2F&amp;title=Using+Vendors+to+Get+the+Most+Out+of+Global+Market+Access+Resources" title="StumbleUpon">StumbleUpon</a></li>
			</ul>
		</div>
									<div class="block-tags"><div class="block-date">March 20, 2018</div></div>						</div>
						<div class="block-divider"></div>
						<div class="block-navigation">
														<div class="block-navigation-prev"><a href="https://www.cuttingedgeinfo.com/2018/global-market-access-function/" rel="prev">Previous post</a></div>
							<div class="block-navigation-next"></div>
						</div>
					
					

					
				</article><!-- #post-## -->

			</div>

			<div class="sidebar col-lg-3 col-md-3 col-sm-12" role="complementary"><div class="widget-area">
			<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Most Recent Posts</h4>		<ul>
											<li>
					<a href="https://www.cuttingedgeinfo.com/2018/global-market-access-resources/">Using Vendors to Get the Most Out of Global Market Access Resources</a>
											<span class="post-date">March 20, 2018</span>
									</li>
											<li>
					<a href="https://www.cuttingedgeinfo.com/2018/medical-affairs-launch-strategies/">Medical Affairs Launch Strategies Don’t Just Cover Marketed Products</a>
											<span class="post-date">March 15, 2018</span>
									</li>
											<li>
					<a href="https://www.cuttingedgeinfo.com/2018/pharma-marketing-strategies/">Pharma Marketing Strategies: Why Teams Turn to Vendors When Engaging in Digital Activities</a>
											<span class="post-date">March 13, 2018</span>
									</li>
					</ul>
		</aside><aside id="text-8" class="widget widget_text"><h4 class="widget-title">Connect With Us on Twitter</h4>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/CuttingEdgeInfo" data-widget-id="623902614858637312">Tweets by @CuttingEdgeInfo</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</aside><aside id="text-20" class="widget widget_text"><h4 class="widget-title">Contact Us</h4>			<div class="textwidget"><a href="http://cuttingedgeinfo.com/contact/form-general-contact/">
<img class="cei_reportSidebar_link_image" width="32px" height="32px" src="http://www.cuttingedgeinfo.com/wp-content/themes/Cutting_Edge_Info_Theme/img/email-forward_64greysolid.png">
<span class="cei_reportSidebar_link_image_text">Need help? Contact our specialists now!</span></a></div>
		</aside></div>
</div><!-- .sidebar -->
		</div>


	</div>
</div>



</div><!-- #main-content -->

<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-409467-11']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

		</div><!-- #main -->


		
		<footer id="footer-nav" class="site-footer">
			<div class="container"><div class="row">

				<div class="col-md-8 col-xs-12">
										<nav id="footer-navigation" class="site-navigation footer-navigation sc-list sc-list-color-7" role="navigation">
						<ul id="footer-menu" class="nav-menu styled clearfix"><li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287"><a href="https://www.cuttingedgeinfo.com/copyright/">Copyright Policy</a></li>
</ul>					</nav>
									</div>

				<div class="col-md-4 col-xs-12">
											<div id="footer-socials" class="socials">
																											<div class="footer-socials-item twitter"><a href="http://www.twitter.com/@CuttingEdgeInfo" target="_blank" title="twitter">twitter</a></div>
																																				<div class="footer-socials-item facebook"><a href="https://www.facebook.com/cuttingedgeinformation" target="_blank" title="facebook">facebook</a></div>
																																				<div class="footer-socials-item linkedin"><a href="https://www.linkedin.com/company/cutting-edge-information" target="_blank" title="linkedin">linkedin</a></div>
																																																																						<div class="footer-socials-item rss"><a href="http://feeds.specificfeeds.com/cuttingedgeinfo" target="_blank" title="rss">rss</a></div>
																															</div><!-- #footer-socials -->
									</div>
			</div></div>

		</footer><!-- #footer-nav -->

				<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="container">
								<div class="row"><div class="col-md-4 col-xs-12"><div class="footer-site-info">Cutting Edge Information. LLC | Copyright 2018</div></div></div>
			</div>
		</footer><!-- #colophon -->
				
	</div><!-- #page -->

	    <div id="fb-root"></div>
    <audio autoplay controls style='width: 100%;display: none' id='wpdm-audio-player'></audio>
    <!--Enhanced Ecommerce Google Analytics Plugin for Woocommerce by Tatvic Plugin Version:1.2.2--><script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.cuttingedgeinfo.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.cuttingedgeinfo.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_05e2623b58854f1ca4773418bbd79351"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/respond.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/combobox.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/checkbox.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/jquery.easing.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/modernizr.custom.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/jquery.dlmenu.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/header.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/jquery.lazyLoading.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/jquery.transform.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/jquery.restable.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/easyResponsiveTabs.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/odometer.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/jquery.sticky.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/functions.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/fancyBox/jquery.mousewheel.pack.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/fancyBox/jquery.fancybox.pack.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/fancyBox/jquery.fancybox-init.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/vc_elements_init.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
tvc_lc="USD";

homepage_json_ATC_link=[];

tvc_fp=[];

tvc_rcp=[];

tvc_rdp=[];

prodpage_json_ATC_link=[];

tvc_pgc=[];

catpage_json_ATC_link=[];

tvc_smd={"tvc_wcv":"3.2.6","tvc_wpv":"4.9.3","tvc_eev":"1.2.2","tvc_cnf":{"t_ee":"yes","t_df":false,"t_gUser":true,"t_UAen":"yes","t_thr":"2"}};
 });
</script>
</body>

</html>