<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<!-- Hotjar Tracking Code for https://www.cuttingedgeinfo.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:325497,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!--BING CONVERSION CODE -->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5441197"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5441197&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript>
<!-- End bing code -->

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.cuttingedgeinfo.com/xmlrpc.php">
			<link rel="shortcut icon" href="https://cuttingedgeinfo.com/wp-content/uploads/favicon.png" />
		
	<!--[if lt IE 9]>
	<script src="https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/html5.js"></script>
	<![endif]-->
	<title>Promoting Efficient Phase 4 Studies I Cutting Edge Information</title>
<script>(window.gaDevIds=window.gaDevIds||[]).push('5CDcaG');</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A clinical trial specialist at a Top 50 Company reports that her team has limited expertise with Phase 4 studies. New blog post by Cutting Edge Information."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.cuttingedgeinfo.com/2017/phase-4-studies/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Promoting Efficient Phase 4 Studies I Cutting Edge Information" />
<meta property="og:description" content="A clinical trial specialist at a Top 50 Company reports that her team has limited expertise with Phase 4 studies. New blog post by Cutting Edge Information." />
<meta property="og:url" content="https://www.cuttingedgeinfo.com/2017/phase-4-studies/" />
<meta property="og:site_name" content="Data Insights and Benchmarking | Cutting Edge Information" />
<meta property="article:publisher" content="https://www.facebook.com/cuttingedgeinformation/" />
<meta property="article:section" content="Medical Affairs" />
<meta property="article:published_time" content="2017-05-17T15:45:20+00:00" />
<meta property="article:modified_time" content="2017-05-11T15:25:14+00:00" />
<meta property="og:updated_time" content="2017-05-11T15:25:14+00:00" />
<meta property="og:image" content="https://www.cuttingedgeinfo.com/wp-content/uploads/8732E-e1482955344552.jpg" />
<meta property="og:image:width" content="2674" />
<meta property="og:image:height" content="2624" />
<meta property="DC.date.issued" content="2017-05-17T15:45:20+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Data Insights and Benchmarking | Cutting Edge Information &raquo; Feed" href="https://www.cuttingedgeinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Data Insights and Benchmarking | Cutting Edge Information &raquo; Comments Feed" href="https://www.cuttingedgeinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Data Insights and Benchmarking | Cutting Edge Information &raquo; Promoting Efficient Phase 4 Oversight with Robust Structures Comments Feed" href="https://www.cuttingedgeinfo.com/2017/phase-4-studies/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cuttingedgeinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/download-manager/assets/css/front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-icons-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/css/icons.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-reset-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/css/reset.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-grid-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/css/grid.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='icons-rewrite-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia-zaro-child/css/icons.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-woocommerce-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/css/woocommerce.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-woocommerce1-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/css/woocommerce1.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-style-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia-zaro-child/style.css?ver=4.7.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='scalia-ie-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/css/ie.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='scalia-header-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/css/header.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-widgets-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/css/widgets.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-portfolio-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/css/portfolio.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-custom-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia-zaro-child/css/custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/fancyBox/jquery.fancybox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-vc_elements-css'  href='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/css/vc_elements.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='load-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C100%7CSource+Sans+Pro%3A300%2C300italic%7CRoboto+Condensed%3A300%2C700%2Cregular&#038;subset=greek-ext%2Clatin%2Cvietnamese%2Clatin-ext%2Ccyrillic-ext%2Ccyrillic%2Cgreek&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.4.0"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://www.cuttingedgeinfo.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.cuttingedgeinfo.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.4.0'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.cuttingedgeinfo.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.4.0'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/download-manager/assets/js/front.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/phase-4-studies\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.cuttingedgeinfo.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.cuttingedgeinfo.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/wp-google-analytics/wp-google-analytics.js?ver=0.0.3'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.1.1'></script>
<meta name="generator" content="Powered by LayerSlider 6.4.0 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<meta name="generator" content="WordPress Download Manager 4.6.6" />
<link rel='https://api.w.org/' href='https://www.cuttingedgeinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cuttingedgeinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cuttingedgeinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.cuttingedgeinfo.com/?p=39532' />
<link rel="alternate" type="application/json+oembed" href="https://www.cuttingedgeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cuttingedgeinfo.com%2F2017%2Fphase-4-studies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cuttingedgeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cuttingedgeinfo.com%2F2017%2Fphase-4-studies%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'https://www.cuttingedgeinfo.com/';
            var wpdm_home_url = 'https://www.cuttingedgeinfo.com/';
            var ajax_url = 'https://www.cuttingedgeinfo.com/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.cuttingedgeinfo.com/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '1';
        </script>


        <script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script>        
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,"script","//www.google-analytics.com/analytics.js","ga");
                        ga("create", "UA-409467-11", "auto");
                        
                      
                        ga("send", "pageview");</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cuttingedgeinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.cuttingedgeinfo.com/wp-content/uploads/cropped-New-Logo-260x78-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.cuttingedgeinfo.com/wp-content/uploads/cropped-New-Logo-260x78-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cuttingedgeinfo.com/wp-content/uploads/cropped-New-Logo-260x78-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.cuttingedgeinfo.com/wp-content/uploads/cropped-New-Logo-260x78-1-270x270.png" />
<style type="text/css" data-type="vc_custom-css">.post-author-information { 
display: none; 
}
.post-author-block {
display: none;
}
/* unvisited link */
a:link {
    color: blue;
}
h1{
font-style: normal;
font-family:'Roboto Condensed';
font-size: 35px;
text-align: center;
line-height: 1.5;
}
h2{
font-style: normal;
font-family:'Roboto Condensed';
font-size: 18px;
line-height: 1.5;
font-weight:bold;
}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta property="og:title" content="Promoting Efficient Phase 4 Oversight with Robust Structures"/>
<meta property="og:description" content="Promoting Efficient Phase 4 Oversight with Robust Structures"/>
<meta property="og:site_name" content="Data Insights and Benchmarking | Cutting Edge Information"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.cuttingedgeinfo.com/2017/phase-4-studies/"/>
<meta property="og:image" content="https://www.cuttingedgeinfo.com/wp-content/uploads/8732E-e1482955344552.jpg"/>

<meta itemprop="name" content="Promoting Efficient Phase 4 Oversight with Robust Structures"/>
<meta itemprop="description" content="Promoting Efficient Phase 4 Oversight with Robust Structures"/>
<meta itemprop="image" content="https://www.cuttingedgeinfo.com/wp-content/uploads/8732E-e1482955344552.jpg"/>
</head>


<body class="post-template-default single single-post postid-39532 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

<div id="page" class="layout-fullwidth">

			<a href="#page" class="scroll-top-button"></a>
	
			<div id="top-area" class="top-area top-area-style-1">
			<div class="container">
				<div class="top-area-items clearfix">
											<div class="top-area-socials">	<div class="socials">
									<div class="socials-item twitter"><a href="http://www.twitter.com/@CuttingEdgeInfo" target="_blank" title="twitter">twitter</a></div>
												<div class="socials-item facebook"><a href="https://www.facebook.com/cuttingedgeinformation" target="_blank" title="facebook">facebook</a></div>
												<div class="socials-item linkedin"><a href="https://www.linkedin.com/company/cutting-edge-information" target="_blank" title="linkedin">linkedin</a></div>
																						<div class="socials-item rss"><a href="http://feeds.specificfeeds.com/cuttingedgeinfo" target="_blank" title="rss">rss</a></div>
								</div>
</div>
																							<div class="top-area-search"><form role="search" method="get" id="top-area-searchform" class="searchform" action="https://www.cuttingedgeinfo.com/">
	<div>
		<input type="text" value="" name="s" id="top-area-s" />
		<button type="submit" id="top-area-searchsubmit" value="Search"></button>
	</div>
</form>
</div>
																			<div class="top-area-contacts"><div class="sc-contacts"><div class="sc-contacts-item sc-contacts-address">68 TW Alexander Dr. RTP, NC 27709</div><div class="sc-contacts-item sc-contacts-phone"> +1 (919)-403-6583</div><div class="sc-contacts-item sc-contacts-fax"> +1 (919)-433-0220</div><div class="sc-contacts-item sc-contacts-email"> <a href="mailto:support@cuttingedgeinfo.com">support@cuttingedgeinfo.com</a></div></div></div>
															</div>
			</div>
		</div>
	
	<header id="site-header" class="site-header animated-header" role="banner">

		<div class="container">
			<div class="header-main logo-position-left">
								<div class="site-title">
					<h1>
						<a href="https://www.cuttingedgeinfo.com/" rel="home">
															<span class="logo logo-1x"><img src="https://www.cuttingedgeinfo.com/wp-content/uploads/New-Logo-260x78.png" class="default" alt=""><img src="http:////www.cuttingedgeinfo.com/wp-content/uploads/New-Logo-260x78.png" class="small" alt=""></span>
																													</a>
					</h1>
				</div>
								<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
					<button class="menu-toggle dl-trigger">Primary Menu</button>
					<ul id="primary-menu" class="nav-menu dl-menu styled no-responsive"><li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-284 megamenu-first-element"><a href="https://www.cuttingedgeinfo.com/">Home</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-282 megamenu-enable megamenu-first-element"><a href="https://www.cuttingedgeinfo.com/reports/">Industry Reports</a>
<ul class="sub-menu megamenu-masonry dl-submenu styled" data-megamenu-columns="4"  style="padding-left:45px; padding-right:45px; padding-top:29px; padding-bottom:50px; ">
	<li class="megamenu-new-row"></li><li id="menu-item-33762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33762 megamenu-first-element mobile-clickable" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/on-sale-now/" class=" megamenu-has-icon" data-icon="&#xe6cc;">On Sale Now!</a></span></li>
	<li class="megamenu-new-row"></li><li id="menu-item-36876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36876 megamenu-first-element mobile-clickable" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/free-content/" class=" megamenu-has-icon" data-icon="&#xe7cb;">Free White Papers</a></span></li>
	<li id="menu-item-33116" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33116" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/medical-affairs/" class=" megamenu-has-icon" data-icon="&#xe63f;">Medical Affairs</a></span>
	<ul class="sub-menu megamenu-masonry dl-submenu styled">
		<li id="menu-item-37623" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-37623"><a href="https://www.cuttingedgeinfo.com/product/medical-education/">Medical Education: Innovating CME</a></li>
		<li id="menu-item-33011" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33011 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/product/phase-4-clinical-trials/">Post-Marketing (Phase 4) Study Excellence</a></li>
		<li id="menu-item-33735" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33735 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/product/medical-affairs/">Medical Affairs Management</a></li>
		<li id="menu-item-36409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36409 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/product-category/medical-affairs/">See More in Medical Affairs</a></li>
	</ul>
</li>
	<li id="menu-item-33012" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33012" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/market-access/" class=" megamenu-has-icon" data-icon="&#xe73e;">Market Access</a></span>
	<ul class="sub-menu megamenu-masonry dl-submenu styled">
		<li id="menu-item-37179" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-37179"><a href="https://www.cuttingedgeinfo.com/product/global-market-access-strategies/">Global Market Access Strategies</a></li>
		<li id="menu-item-33731" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33731 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/product/managing-market-access-launch-activities/">Managing Market Access Launch Activities</a></li>
		<li id="menu-item-36644" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-36644"><a href="https://www.cuttingedgeinfo.com/product/building-world-class-heor-teams/">Building World-Class HEOR Teams</a></li>
		<li id="menu-item-36410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36410 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/product-category/market-access/">See More in Market Access</a></li>
	</ul>
</li>
	<li id="menu-item-33752" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33752" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/marketing/" class=" megamenu-has-icon" data-icon="&#xe7c0;">Marketing</a></span>
	<ul class="sub-menu megamenu-masonry dl-submenu styled">
		<li id="menu-item-38229" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-38229 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/product/patient-adherence-program-planning/">Patient Adherence Program Planning</a></li>
		<li id="menu-item-33745" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33745"><a href="https://www.cuttingedgeinfo.com/product/patient-centricity/">Patient Centricity 2.0 (Marketing)</a></li>
		<li id="menu-item-37180" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-37180"><a href="https://www.cuttingedgeinfo.com/product/pharmaceutical-commercialization-profiles/">Pharmaceutical Commercialization Profiles</a></li>
		<li id="menu-item-33765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33765 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/product-category/marketing/">See More in Marketing</a></li>
	</ul>
</li>
	<li class="megamenu-new-row"></li><li id="menu-item-33766" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33766 megamenu-first-element" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/clinical-development/" class=" megamenu-has-icon" data-icon="&#xe739;">Clinical Development</a></span>
	<ul class="sub-menu megamenu-masonry dl-submenu styled">
		<li id="menu-item-39167" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-39167"><a href="https://www.cuttingedgeinfo.com/product/early-stage-product-development/">Early-Stage Product Development</a></li>
		<li id="menu-item-38029" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-38029"><a href="https://www.cuttingedgeinfo.com/product/adaptive-design-clinical-trials/">Adaptive Design Clinical Trials</a></li>
		<li id="menu-item-33706" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33706 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/product/clinical-development/">Clinical Development and Trial Operations</a></li>
		<li id="menu-item-33768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33768 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/product-category/clinical-development/">See More in Clinical Development</a></li>
	</ul>
</li>
	<li id="menu-item-33757" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33757" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/medical-devices-and-diagnostics/" class=" megamenu-has-icon" data-icon="&#xe794;">Med Device / Diagnostics</a></span>
	<ul class="sub-menu megamenu-masonry dl-submenu styled">
		<li id="menu-item-33738" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33738"><a href="https://www.cuttingedgeinfo.com/product/medical-device-scientific-affairs/">Medical Device Scientific Affairs</a></li>
		<li id="menu-item-33722" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33722"><a href="https://www.cuttingedgeinfo.com/product/health-economics/">Health Economics for Medical Devices</a></li>
		<li id="menu-item-33737" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33737"><a href="https://www.cuttingedgeinfo.com/product/medical-device-development/">Medical Device Development</a></li>
	</ul>
</li>
	<li id="menu-item-33755" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33755" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/market-intelligence/">Market Intelligence</a></span>
	<ul class="sub-menu megamenu-masonry dl-submenu styled">
		<li id="menu-item-33725" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33725"><a href="https://www.cuttingedgeinfo.com/product/improve-pharmaceutical-market-research-impact/">Improve Pharmaceutical Market Research Impact</a></li>
		<li id="menu-item-36647" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-36647"><a href="https://www.cuttingedgeinfo.com/product/strategic-pharmaceutical-competitive-intelligence/">Strategic Pharmaceutical Competitive Intelligence</a></li>
	</ul>
</li>
	<li id="menu-item-33753" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33753" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/portfolio-management/">Portfolio Management</a></span>
	<ul class="sub-menu megamenu-masonry dl-submenu styled">
		<li id="menu-item-36648" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-36648"><a href="https://www.cuttingedgeinfo.com/product/pharmaceutical-lifecycle-management-strategy/">Pharmaceutical Lifecycle Management Strategy</a></li>
		<li id="menu-item-37181" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-37181"><a href="https://www.cuttingedgeinfo.com/product/pharmaceutical-new-product-planning/">Pharmaceutical New Product Planning</a></li>
		<li id="menu-item-33751" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33751"><a href="https://www.cuttingedgeinfo.com/product/pharmaceutical-business-development/">Pharmaceutical Business Development and Licensing</a></li>
		<li id="menu-item-36649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36649 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/product-category/portfolio-management/">See More in Portfolio Management</a></li>
	</ul>
</li>
	<li class="megamenu-new-row"></li><li id="menu-item-33754" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-parent menu-item-33754 megamenu-first-element" style="width: 300px;" ><span class="megamenu-column-header"><a href="https://www.cuttingedgeinfo.com/product-category/sales/" class=" megamenu-has-icon" data-icon="&#xe6f2;">Sales</a></span>
	<ul class="sub-menu megamenu-masonry dl-submenu styled">
		<li id="menu-item-33747" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33747"><a href="https://www.cuttingedgeinfo.com/product/pharma-key-account-management/">Pharma Key Account Management</a></li>
		<li id="menu-item-37182" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-37182"><a href="https://www.cuttingedgeinfo.com/product/pharmaceutical-sales-management/">Pharmaceutical Sales Management</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-38031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-38031 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/ceiconnect/">Research Memberships</a>
<ul class="sub-menu  dl-submenu styled">
	<li id="menu-item-25986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25986 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/ceiconnect/">CEIConnect &#8211; All Access</a></li>
	<li id="menu-item-38881" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-38881"><a href="https://www.cuttingedgeinfo.com/product/medical-affairs-product-launch-series/">Medical Affairs Product Launch Series</a></li>
	<li id="menu-item-37035" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-37035 mobile-clickable"><a href="https://www.cuttingedgeinfo.com/product/medical-affairs-library/">Medical Affairs Library</a></li>
	<li id="menu-item-38032" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-38032"><a href="https://www.cuttingedgeinfo.com/product/market-access-library/">Market Access Library</a></li>
</ul>
</li>
<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-428"><a href="https://www.cuttingedgeinfo.com/physician-fair-market-value/">FMVConnect</a>
<ul class="sub-menu  dl-submenu styled">
	<li id="menu-item-37992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37992"><a href="https://www.cuttingedgeinfo.com/physician-fair-market-value/">FMVConnect – HCP Fair Market Value</a></li>
	<li id="menu-item-37183" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-37183"><a href="https://www.cuttingedgeinfo.com/product/travel-policy-compliance/">Travel Policy Compliance for Engaging with HCPs</a></li>
	<li id="menu-item-33712" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-33712"><a href="https://www.cuttingedgeinfo.com/product/hcp-aggregate-spending-limits/">Aggregate Spending Limits: Developing and Maintaining Annual Compensation Caps for HCPs</a></li>
</ul>
</li>
<li id="menu-item-32298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32298"><a href="https://www.cuttingedgeinfo.com/key-opinion-leader-feedback-surveys/">KOL Feedback</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-281"><a href="https://www.cuttingedgeinfo.com/blog/">Blog</a>
<ul class="sub-menu  dl-submenu styled">
	<li id="menu-item-37632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37632"><a href="https://www.cuttingedgeinfo.com/news-events/news/">CEI In The News</a></li>
	<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="https://www.cuttingedgeinfo.com/news-events/events/">Upcoming Events</a></li>
</ul>
</li>
<li class="menu-item menu-item-cart"><a href="https://www.cuttingedgeinfo.com/cart/"></a><div class="minicart"><div class="widget_shopping_cart_content">

<ul class="cart_list product_list_widget ">

	
		<li class="empty">No products in the cart.</li>

	
</ul><!-- end product list -->


</div></div></li></ul>				</nav>
											</div>
		</div>
	</header><!-- #site-header -->

	<div id="main" class="site-main">

<div id="main-content" class="main-content">






<div class="block-content">
	<div class="container">
		<div class="panel row panel-sidebar-position-right with-sidebar">

			<div class="panel-center col-lg-9 col-md-9 col-sm-12">
				<article id="post-39532" class="post-39532 post type-post status-publish format-standard has-post-thumbnail hentry category-medical-affairs">
					
					
					<div class="entry-content post-content">
												<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h1>Promoting Efficient Phase 4 Oversight with Robust Structures</h1>
<p>Medical affairs structure plays a large role in determining type and extent to which companies involve additional functions, such as <a href="https://www.cuttingedgeinfo.com/product/health-economics/">health economics</a> outcomes research (HEOR), managed markets and clinical personnel. According to data published in “<a href="https://www.cuttingedgeinfo.com/product/phase-4-clinical-trials/"><em>Postmarketing Study Excellence</em></a>” from Cutting Edge Information, surveyed companies report varied medical affairs structures. Apart from structural discussions, there is also talk about the strategic aspects of companies’ postmarketing planning. Commentary from leading executives provides a look at the feasibility assessments that companies may conduct.</p>
<p><span id="more-39532"></span></p>
<p>Because postmarketing studies draw upon the expertise of several internal functions, companies can struggle to determine the best place to house these important activities. For example, teams that work with vaccines may require monthly global prospective studies — and fall within the scope of medical affairs ownership. Phase 4 studies that do not target vaccines may not require the same activity levels.  Likewise, companies may involve both clinical and medical affairs teams to support postmarketing research in non-vaccine therapies.</p>
<p><strong>LEVERAGE CLINICAL TEAMS’ EXPERTISE TO SUPPLEMENT GAPS IN </strong><strong>MEDICAL AFFAIRS CAPABILITIES</strong></p>
<p>The majority of surveyed companies continue to support postmarketing studies via their medical affairs functions (Figure 1.1). However, medical affairs’ ownership does not preclude the involvement of other teams, such as clinical and market access functions. Some companies assign multiple functions to develop and execute Phase 4 research. Others separate Phase 4 responsibilities based upon study objectives.</p>
<p>A clinical trial specialist at a Top 50 Company reports that her team has limited expertise with Phase 4 studies. Her company — like many others — had previously relied on medical affairs support. Yet current limitations at this company necessitate that medical affairs now largely delegates postmarketing studies to the clinical operations team.</p>
<figure id="attachment_39535" style="width: 540px" class="wp-caption alignnone"><img class="wp-image-39535" src="https://www.cuttingedgeinfo.com/wp-content/uploads/Phase-4-Studies-graphic-JB-2-400x225.jpg" alt="Phase 4 Studies blog graphic" width="540" height="304" srcset="https://www.cuttingedgeinfo.com/wp-content/uploads/Phase-4-Studies-graphic-JB-2-400x225.jpg 400w, https://www.cuttingedgeinfo.com/wp-content/uploads/Phase-4-Studies-graphic-JB-2.jpg 602w" sizes="(max-width: 540px) 100vw, 540px" /><figcaption class="wp-caption-text">Functions Under Which Dedicated Postmarketing Studies Teams Sit</figcaption></figure>
<h3>Figure 1.1 Functions Under Which Dedicated Postmarketing Studies Teams Sit</h3>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="sc-team row inline-row sc-team-style-horizontal">
<div class="col-xs-12 inline-column"> <div id="post-33233" class="team-person post-33233 scalia_team_person type-scalia_team_person status-publish has-post-thumbnail hentry"> <div class="team-person-image"><a href="https://www.linkedin.com/in/jasonbandy1" target="_self"><img src="https://www.cuttingedgeinfo.com/wp-content/uploads/8732E-e1482955344552.jpg" alt="" class="grayscale grayscale-hover img-circle img-responsive" ></a></div> <div class="team-person-info"> <div class="team-person-name">Jason Bandy</div> <div class="team-person-position">Global Key Account Executive</div> <div class="team-person-phone">919-433-0207</div> <div class="team-person-email"><a href="mailto:jason_bandy@cuttingedgeinfo.com">Send Message</a></div> </div> </div>
</div>
</div><br />
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><br />
<div class="vc_separator wpb_content_element vc_el_width_100">
	<span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span>
	<div class="styled-subtitle vc_sep_text">RELATED PRODUCTS</div>	<span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span>
</div>

</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="woocommerce columns-4">
			
			<div class="products row inline-row">
				
					<div class="inline-column col-sm-3 col-xs-6 first post-33637 product type-product status-publish has-post-thumbnail product_cat-medical-affairs product_tag-diabetes-liaisons product_tag-medical-affairs product_tag-msl  instock downloadable shipping-taxable purchasable product-type-simple">
	<div class="product-inner rounded-corners shadow-box">

		<a href="https://www.cuttingedgeinfo.com/product/diabetes-msl-programs/" class="woocommerce-LoopProduct-link">
		<a href="https://www.cuttingedgeinfo.com/product/diabetes-msl-programs/" class="product-image">
			<img width="370" height="150" src="https://www.cuttingedgeinfo.com/wp-content/uploads/2014/01/Toolkit-for-Diabetes-MSL-Programs.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Toolkit for Diabetes MSL Programs cover" title="Toolkit for Diabetes MSL Programs benchmarks" srcset="https://www.cuttingedgeinfo.com/wp-content/uploads/2014/01/Toolkit-for-Diabetes-MSL-Programs.jpg 370w, https://www.cuttingedgeinfo.com/wp-content/uploads/2014/01/Toolkit-for-Diabetes-MSL-Programs-300x121.jpg 300w" sizes="(max-width: 370px) 100vw, 370px" />		</a>

		<div class="product-info clearfix">
			<div class="product-title">The Toolkit for Diabetes MSL Programs</div>
			<div class="product-categories"><a href="https://www.cuttingedgeinfo.com/product-category/medical-affairs/" rel="tag">Medical Affairs</a></div>			
	<div class="product-price"><span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>995.00</span></span></div>

<div class="product-rating">
</div>		</div>

		<div class="product-bottom clearfix">
			</a><a rel="nofollow" href="/2017/phase-4-studies/?add-to-cart=33637" data-quantity="1" data-product_id="33637" data-product_sku="PH130" class="button product_type_simple add_to_cart_button ajax_add_to_cart">Add to cart</a>		</div>

	</div>
</div>
				
					<div class="inline-column col-sm-3 col-xs-6 post-33636 product type-product status-publish has-post-thumbnail product_cat-medical-affairs product_tag-pharmaceutical-continuing-medical-education last instock downloadable shipping-taxable purchasable product-type-simple">
	<div class="product-inner rounded-corners shadow-box">

		<a href="https://www.cuttingedgeinfo.com/product/pharmaceutical-continuing-medical-education/" class="woocommerce-LoopProduct-link">
		<a href="https://www.cuttingedgeinfo.com/product/pharmaceutical-continuing-medical-education/" class="product-image">
			<img width="370" height="150" src="https://www.cuttingedgeinfo.com/wp-content/uploads/2014/01/Pharmaceutical-Continuing-Medical-Education.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Pharmaceutical Continuing Medical Education cover" title="Pharmaceutical Continuing Medical Education benchmarks" srcset="https://www.cuttingedgeinfo.com/wp-content/uploads/2014/01/Pharmaceutical-Continuing-Medical-Education.jpg 370w, https://www.cuttingedgeinfo.com/wp-content/uploads/2014/01/Pharmaceutical-Continuing-Medical-Education-300x121.jpg 300w" sizes="(max-width: 370px) 100vw, 370px" />		</a>

		<div class="product-info clearfix">
			<div class="product-title">Pharmaceutical Continuing Medical Education</div>
			<div class="product-categories"><a href="https://www.cuttingedgeinfo.com/product-category/medical-affairs/" rel="tag">Medical Affairs</a></div>			
	<div class="product-price"><span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>1,995.00</span></span></div>

<div class="product-rating">
</div>		</div>

		<div class="product-bottom clearfix">
			</a><a rel="nofollow" href="/2017/phase-4-studies/?add-to-cart=33636" data-quantity="1" data-product_id="33636" data-product_sku="PH179" class="button product_type_simple add_to_cart_button ajax_add_to_cart">Add to cart</a>		</div>

	</div>
</div>
				
					<div class="inline-column col-sm-3 col-xs-6 first post-33633 product type-product status-publish has-post-thumbnail product_cat-medical-affairs product_tag-kol product_tag-pharmaceutical-key-opinion-leader-management  instock downloadable shipping-taxable purchasable product-type-simple">
	<div class="product-inner rounded-corners shadow-box">

		<a href="https://www.cuttingedgeinfo.com/product/pharmaceutical-key-opinion-leader-management/" class="woocommerce-LoopProduct-link">
		<a href="https://www.cuttingedgeinfo.com/product/pharmaceutical-key-opinion-leader-management/" class="product-image">
			<img width="370" height="150" src="https://www.cuttingedgeinfo.com/wp-content/uploads/2014/01/Pharmaceutical-Key-Opinion-Leader-Management.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Pharmaceutical Key Opinion Leader Management cover" title="Pharmaceutical Key Opinion Leader Management benchmarks" srcset="https://www.cuttingedgeinfo.com/wp-content/uploads/2014/01/Pharmaceutical-Key-Opinion-Leader-Management.jpg 370w, https://www.cuttingedgeinfo.com/wp-content/uploads/2014/01/Pharmaceutical-Key-Opinion-Leader-Management-300x121.jpg 300w" sizes="(max-width: 370px) 100vw, 370px" />		</a>

		<div class="product-info clearfix">
			<div class="product-title">Pharmaceutical Key Opinion Leader Management</div>
			<div class="product-categories"><a href="https://www.cuttingedgeinfo.com/product-category/medical-affairs/" rel="tag">Medical Affairs</a></div>			
	<div class="product-price"><span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>1,995.00</span></span></div>

<div class="product-rating">
</div>		</div>

		<div class="product-bottom clearfix">
			</a><a rel="nofollow" href="/2017/phase-4-studies/?add-to-cart=33633" data-quantity="1" data-product_id="33633" data-product_sku="PH183" class="button product_type_simple add_to_cart_button ajax_add_to_cart">Add to cart</a>		</div>

	</div>
</div>
				
			</div>
			
			</div></div></div></div></div>
					</div><!-- .entry-content -->


											<div class="post-author-block rounded-corners clearfix">
				<div class="post-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/1056e3583868f2cc8d56c09019ce26f6?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1056e3583868f2cc8d56c09019ce26f6?s=144&amp;d=mm&amp;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /></div>
				<div class="post-author-info">
					<div class="name styled-subtitle">Stephanie McCann</div>

					<div class="date-info">
						<span class="date">May 17, 2017 in</span>
																			<span class="categories"> <a href="https://www.cuttingedgeinfo.com/medical-affairs/" title="View all posts in Medical Affairs">Medical Affairs</a></span>
												<div class="description"></div>

					</div>
				</div>
			</div>
			
											<div class="clearfix scalia_socials_sharing">
									<div class="socials-sharing socials">
			<ul class="styled">
				<li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Promoting+Efficient+Phase+4+Oversight+with+Robust+Structures&amp;url=https%3A%2F%2Fwww.cuttingedgeinfo.com%2F2017%2Fphase-4-studies%2F" title="Twitter">Twitter</a></li>
				<li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cuttingedgeinfo.com%2F2017%2Fphase-4-studies%2F" title="Facebook">Facebook</a></li>
				<li class="googleplus"><a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cuttingedgeinfo.com%2F2017%2Fphase-4-studies%2F" title="Google Plus">Google Plus</a></li>
				<li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.cuttingedgeinfo.com%2F2017%2Fphase-4-studies%2F&amp;title=Promoting+Efficient+Phase+4+Oversight+with+Robust+Structures&amp;summary=" title="LinkedIn">LinkedIn</a></li>
				<li class="stumbleupon"><a target="_blank" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.cuttingedgeinfo.com%2F2017%2Fphase-4-studies%2F&amp;title=Promoting+Efficient+Phase+4+Oversight+with+Robust+Structures" title="StumbleUpon">StumbleUpon</a></li>
			</ul>
		</div>
									<div class="block-tags"><div class="block-date">May 17, 2017</div></div>						</div>
						<div class="block-divider"></div>
						<div class="block-navigation">
														<div class="block-navigation-prev"><a href="https://www.cuttingedgeinfo.com/2017/health-economics-teams/" rel="prev">Previous post</a></div>
							<div class="block-navigation-next"></div>
						</div>
					
					

					
				</article><!-- #post-## -->

			</div>

			<div class="sidebar col-lg-3 col-md-3 col-sm-12" role="complementary"><div class="widget-area">
			<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Most Recent Posts</h4>		<ul>
					<li>
				<a href="https://www.cuttingedgeinfo.com/2017/phase-4-studies/">Promoting Efficient Phase 4 Oversight with Robust Structures</a>
							<span class="post-date">May 17, 2017</span>
						</li>
					<li>
				<a href="https://www.cuttingedgeinfo.com/2017/fmv-fees/">FMV Fees for Services: Comparing Rates Across Different Key Opinion Leader (KOL) Tiers &#038; Specialty Areas</a>
							<span class="post-date">May 15, 2017</span>
						</li>
					<li>
				<a href="https://www.cuttingedgeinfo.com/2017/maintaining-patient-adherence-teams/">The Importance of Maintaining a Patient Adherence Team</a>
							<span class="post-date">May 12, 2017</span>
						</li>
				</ul>
		</aside>		<aside id="text-8" class="widget widget_text"><h4 class="widget-title">Connect With Us on Twitter</h4>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/CuttingEdgeInfo" data-widget-id="623902614858637312">Tweets by @CuttingEdgeInfo</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</aside><aside id="text-20" class="widget widget_text"><h4 class="widget-title">Contact Us</h4>			<div class="textwidget"><a href="http://cuttingedgeinfo.com/contact/form-general-contact/">
<img class="cei_reportSidebar_link_image" width="32px" height="32px" src="http://www.cuttingedgeinfo.com/wp-content/themes/Cutting_Edge_Info_Theme/img/email-forward_64greysolid.png">
<span class="cei_reportSidebar_link_image_text">Need help? Contact our specialists now!</span></a></div>
		</aside></div>
</div><!-- .sidebar -->
		</div>


	</div>
</div>



</div><!-- #main-content -->

<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-409467-11']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

</div><!-- #main -->



    <footer id="colophon" class="site-footer" role="contentinfo">
        <div class="container">
            
<div class="row inline-row footer-widget-area" role="complementary">
	<div id="contacts-3" class="widget inline-column col-md-4 col-sm-6 col-xs-12 count-3 widget_contacts"><h3 class="widget-title">Contact Us</h3><div class="sc-contacts"><div class="sc-contacts-item sc-contacts-address">68 TW Alexander Dr. RTP, NC 27709</div><div class="sc-contacts-item sc-contacts-phone">Phone: +1 (919)-403-6583</div><div class="sc-contacts-item sc-contacts-fax">Fax: +1 (919)-433-0220</div><div class="sc-contacts-item sc-contacts-email">Email: <a href="mailto:support@cuttingedgeinfo.com">support@cuttingedgeinfo.com</a></div><div class="sc-contacts-item sc-contacts-website">Website: <a href="http://www.cuttingedgeinfo.com">www.cuttingedgeinfo.com</a></div></div></div><div id="gform_widget-7" class="widget inline-column col-md-4 col-sm-6 col-xs-12 count-3 gform_widget"><h3 class="widget-title">NEWSLETTER</h3><link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.cuttingedgeinfo.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.2' type='text/css' media='all' />

                <div class='gf_browser_unknown gform_wrapper two-colum_wrapper' id='gform_wrapper_91' ><a id='gf_91' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_91' id='gform_91' class='two-colum' action='/2017/phase-4-studies/#gf_91'>
                        <div class='gform_body'><ul id='gform_fields_91' class='gform_fields top_label form_sublabel_below description_below'><li id='field_91_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_91_1_3' >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_91_1'>
                            
                            <span id='input_91_1_3_container' class='name_first' >
                                                    <input type='text' name='input_1.3' id='input_91_1_3' value='' aria-label='First name' tabindex='1001'  aria-required="true" aria-invalid="false" />
                                                    <label for='input_91_1_3' >First</label>
                                                </span>
                            
                            <span id='input_91_1_6_container' class='name_last' >
                                                    <input type='text' name='input_1.6' id='input_91_1_6' value='' aria-label='Last name' tabindex='1003'  aria-required="true" aria-invalid="false" />
                                                    <label for='input_91_1_6' >Last</label>
                                                </span>
                            
                        </div></li><li id='field_91_2' class='gfield gf_right_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_91_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_91_2' type='text' value='' class='medium' tabindex='1005'    aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_91_5' class='gfield gf_left_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_91_5' >Title<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_5' id='input_91_5' type='text' value='' class='medium'  tabindex='1006'   aria-required="true" aria-invalid="false" /></div></li><li id='field_91_3' class='gfield gf_left_half field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Newsletter Selections</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_91_3'><li class='gchoice_91_3_1'>
								<input name='input_3.1' type='checkbox'  value='Medical Affairs Insights'  id='choice_91_3_1' tabindex='1007'  />
								<label for='choice_91_3_1' id='label_91_3_1'>Medical Affairs Insights</label>
							</li><li class='gchoice_91_3_2'>
								<input name='input_3.2' type='checkbox'  value='FMV123 Fair Market Value'  id='choice_91_3_2' tabindex='1008'  />
								<label for='choice_91_3_2' id='label_91_3_2'>FMV123 Fair Market Value</label>
							</li><li class='gchoice_91_3_3'>
								<input name='input_3.3' type='checkbox'  value='News from Cutting Edge Information'  id='choice_91_3_3' tabindex='1009'  />
								<label for='choice_91_3_3' id='label_91_3_3'>News from Cutting Edge Information</label>
							</li></ul></div></li><li id='field_91_4' class='gfield gf_right_half field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  ></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_91_4'><li class='gchoice_91_4_1'>
								<input name='input_4.1' type='checkbox'  value='Clinical Development Insights'  id='choice_91_4_1' tabindex='1010'  />
								<label for='choice_91_4_1' id='label_91_4_1'>Clinical Development Insights</label>
							</li><li class='gchoice_91_4_2'>
								<input name='input_4.2' type='checkbox'  value='Marketing Insights'  id='choice_91_4_2' tabindex='1011'  />
								<label for='choice_91_4_2' id='label_91_4_2'>Marketing Insights</label>
							</li></ul></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_91' class='gform_button button' value='Submit' tabindex='1012' onclick='if(window["gf_submitting_91"]){return false;}  window["gf_submitting_91"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_91"]){return false;} window["gf_submitting_91"]=true;  jQuery("#gform_91").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=91&amp;title=&amp;description=&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_91' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='91' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_91' value='WyJbXSIsIjIzMTVhNTJjZGZlOGE5NzMxMzk3ZTVjNmI3MjM1MDQyIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_91' id='gform_target_page_number_91' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_91' id='gform_source_page_number_91' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_91' id='gform_ajax_frame_91'>This iframe contains the logic required to handle AJAX powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 91, 'https://www.cuttingedgeinfo.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_91').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_91');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_91').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_91').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_91').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_91').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_91').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_91').val();gformInitSpinner( 91, 'https://www.cuttingedgeinfo.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [91, current_page]);window['gf_submitting_91'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_91').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_91').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [91]);window['gf_submitting_91'] = false;}, 50);}else{jQuery('#gform_91').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [91, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.cuttingedgeinfo.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.cuttingedgeinfo.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 91) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [91, 1]) } ); </script></div><div id="custom_popular_posts-2" class="widget inline-column col-md-4 col-sm-6 col-xs-12 count-3 Custom_Popular_Posts"><h3 class="widget-title">Popular</h3><ul class="posts blog styled"><li class="clearfix sc-pp-posts"><div class="sc-pp-posts-image"><a href="https://www.cuttingedgeinfo.com/2013/phase-i-clinical-trial-changes/"><img src="https://www.cuttingedgeinfo.com/wp-content/uploads/Adam-Bianchi-square-photo-256x256.jpg" alt="The Face of Phase I Clinical Trial Changes"/></a></div><div class="sc-pp-posts-text"> <div class="sc-pp-posts-item"><a href="https://www.cuttingedgeinfo.com/2013/phase-i-clinical-trial-changes/">The Face of Phase I Clinical Trial Changes</a></div><div class="sc-pp-posts-date">January 2, 2013</div></div></li><li class="clearfix sc-pp-posts"><div class="sc-pp-posts-image"><a href="https://www.cuttingedgeinfo.com/2012/recent-study-on-managed-markets/"><img src="https://www.cuttingedgeinfo.com/wp-content/uploads/Adam-Bianchi-square-photo-256x256.jpg" alt="Recent Study on Managed Markets: Understand Payer Groups’ Needs to Secure Reimbursement"/></a></div><div class="sc-pp-posts-text"> <div class="sc-pp-posts-item"><a href="https://www.cuttingedgeinfo.com/2012/recent-study-on-managed-markets/">Recent Study on Managed Markets: Understand Payer Groups’ Needs to Secure Reimbursement</a></div><div class="sc-pp-posts-date">August 1, 2012</div></div></li><li class="clearfix sc-pp-posts"><div class="sc-pp-posts-image"><a href="https://www.cuttingedgeinfo.com/2012/industry-adopting-kol-feedback-surveys-primary-means-measuring-msl-performance/"><img src="https://www.cuttingedgeinfo.com/wp-content/uploads/Elio-Evangelista-Square-Photo-e1476134390904-256x256.jpg" alt="Industry Adopting KOL Feedback Surveys as a Primary Means of Measuring MSL Performance"/></a></div><div class="sc-pp-posts-text"> <div class="sc-pp-posts-item"><a href="https://www.cuttingedgeinfo.com/2012/industry-adopting-kol-feedback-surveys-primary-means-measuring-msl-performance/">Industry Adopting KOL Feedback Surveys as a Primary Means of Measuring MSL Performance</a></div><div class="sc-pp-posts-date">December 11, 2012</div></div></li></ul></div></div><!-- .footer-widget-area -->
            <div class="row"><div class="col-md-4 col-xs-12"></div></div>
        </div>
    </footer><!-- #colophon -->
<footer id="footer-nav" class="site-footer">
    <div class="container"><div class="row">
            <div class="col-md-4 col-xs-12">
                                    <div id="footer-socials" class="socials">
                                                                                    <div  class="footer-socials-item twitter"><a href="http://www.twitter.com/@CuttingEdgeInfo" target="_blank" title="twitter">twitter</a></div>
                                                                                                                <div  class="footer-socials-item facebook"><a href="https://www.facebook.com/cuttingedgeinformation" target="_blank" title="facebook">facebook</a></div>
                                                                                                                <div  class="footer-socials-item linkedin"><a href="https://www.linkedin.com/company/cutting-edge-information" target="_blank" title="linkedin">linkedin</a></div>
                                                                                                                                                                                                                        <div  class="footer-socials-item rss"><a href="http://feeds.specificfeeds.com/cuttingedgeinfo" target="_blank" title="rss">rss</a></div>
                                                                        </div><!-- #footer-socials -->
                            </div>
            
            <div class="col-md-8 col-xs-12">
                <div class="footer-site-info">Cutting Edge Information. LLC | Copyright 2017 | 68 TW Alexander Dr, Research Triangle Park, NC 27709</div>

            </div>
                    </div>
    </div>
</footer><!-- #footer-nav -->

</div><!-- #page -->

    <div id="fb-root"></div>
    <audio autoplay controls style='width: 100%;display: none' id='wpdm-audio-player'></audio>

    <!--Enhanced Ecommerce Google Analytics Plugin for Woocommerce by Tatvic Plugin Version:1.0.20--><script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='//www.cuttingedgeinfo.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.cuttingedgeinfo.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/phase-4-studies\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.cuttingedgeinfo.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/phase-4-studies\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.cuttingedgeinfo.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/respond.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/combobox.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/checkbox.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/jquery.easing.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/modernizr.custom.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/jquery.dlmenu.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/header.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/jquery.lazyLoading.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/jquery.transform.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/jquery.restable.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/easyResponsiveTabs.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/odometer.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/jquery.sticky.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/functions.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/fancyBox/jquery.mousewheel.pack.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/fancyBox/jquery.fancybox.pack.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/fancyBox/jquery.fancybox-init.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/themes/scalia/js/vc_elements_init.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.cuttingedgeinfo.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.2'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
tvc_lc="USD";

homepage_json_ATC_link=[];

tvc_fp=[];

tvc_rcp=[];

tvc_rdp=[];

prodpage_json_ATC_link=[];

tvc_pgc=[];

catpage_json_ATC_link=[];

tvc_smd={"tvc_wcv":"3.0.6","tvc_wpv":"4.7.5","tvc_eev":"1.0.20","tvc_cnf":{"t_ee":"yes","t_df":false,"t_gUser":true,"t_UAen":"yes","t_thr":"6"}};
 });
</script>
</body>
</html>